0
clinicellcco

Lenovo k6 reiniciando sozinho

Posts Recomendados

Boa tarde amigos, entrou um lenovo k6 aqui na assistencia, aparentemente nao ligando, cliente disse que esquentou muito no carregador, e nao ligou mais, abri e notei que o ci controlador do conector (o mesmo que encontra em varios LGs) estava estourado, fiz  a troca, dei um choque na bateria, porem o atc quando conecto a bateria ele liga sozinho, ja analisei o botao power, e esta tudo ok, mesmo com o botao desconectado ele liga sozinho, e so fica reiniciando, alguem teria alguma possivel solução?

 

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar Agora
0

  • Conteúdo Similar

    • Por Lokatell Assistência
      Estou com este J5 prime, Cliente trouxe ele alegando que estava reiniciando sozinho. Fiz uma atualização, passei uma rom combination e tentei instalar a versão 6.0, e não deu, e acabei instalando a 7.0 mesmo. O aparelho funcionou mas depois de um tempo ele voltou a reiniciar sozinho e aparece esta mensagem na tela. 
      Alguém já viu este erro?

    • Por thiagodavivo
      Boa tarde, estou com um lenovo vibe k6 que segundo o cliente caiu 1º vez na água, e ele continuou usando, caiu uma 2º vez na água e o cliente continuou usando depois de uns 4 meses ele deu entrada aqui na assistencia, reclamando que estava aquecendo e não ligava.
       
      abri e desoxidei , estava bastando oxidado. e o aparelho continuo aquecendo o componente abaixo do print.
       
      o removi e coloquei outro igual de uma placa lg que tinha aqui. e continou aquecendo, me parece uma bobina, pode ser que algum componente ao redor esteja mandando uma carga alta e causando o aquecimento alguem pode me auxiliar ??


    • Por Everton Bazarim
      Boa noite pessoal, entrou um iphone 6 pra aqui que estava com looping infinito na tela da maça(modelo A1549). Coloquei em dfu, restaurei e NADA ! passei no 3u e nada tbm. No itunes ele cheogu e extrair o ios antigo e quando termina o trabalho no itunes e começa a instalar o ios no aparelho, ele carrega 1/8 da barra e reinicia.. assim infinitamente nao saindo da tela com o logo da maça. Não sei mais o que fazer, urgente pessoal. Obrigado
    • Por defaceinfor
      Boa noite, Hoje chegou em minha assistência um moto g5 que caiu na água, após eu fazer uma limpeza no aparelho para remoção da oxidação e agua, eu liguei o aparelho, ele liga normal mas não funciona o touch, já removi a frontal, fiz limpeza nos conectores e nada... alguém pode me ajudar?
  • Quem Está Navegando   0 membros estão online

    Nenhum usuário registrado visualizando esta página.