Ir para conteúdo

QUE VENHA 2019

A Equipe Clan GSM Deseja a todos um Feliz Natal e um Prospero ano NOVO.

herbao

iPhone 6 sem serviço

Posts Recomendados

amigos, estou com iphone 6 aqui na minha assistência, que esta esta sem serviço, quando coloco qual quer chip ele, pede para ativar o iphone, mas continua sem rede, o iphone foi fabricado na China, mas é vendido aqui no Brasil... tirei uns prints, alguem pra dar uma força....

20171117_112759.jpg

20171117_112841.jpg

20171117_112847.jpg

20171117_112850.jpg

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar Agora

  • Conteúdo Similar

    • Por hocpower
      estou com um sony z5 que reconhece o chip porem fica sem serviço, alguem sabe alguma soluçao, ja troquei fio de antena e verifiquei alguns componentes
    • Por Everton Bazarim
      Boa noite pessoal, entrou um iphone 6 pra aqui que estava com looping infinito na tela da maça(modelo A1549). Coloquei em dfu, restaurei e NADA ! passei no 3u e nada tbm. No itunes ele cheogu e extrair o ios antigo e quando termina o trabalho no itunes e começa a instalar o ios no aparelho, ele carrega 1/8 da barra e reinicia.. assim infinitamente nao saindo da tela com o logo da maça. Não sei mais o que fazer, urgente pessoal. Obrigado
    • Por W.Mandu
      Bom dia 
      entrou em minha assistencia um xt1802 que nao da area, leitor de chip esta ok, ja fizemos os procedimentos de atualização de software e infelizmente ainda não voltou, alguem ai sabe algum reparo que pode ser feito na placa?
      desde ja agradeço 
       
    • Por eslibrito
      Olá a todos, estou com um iphone aqui que molhou.
      Quando abrir ainda tinha muita água dentro. Retirei tudo e fiz a desoxidação. Só tinha sinal de oxidação nos conectores da tela.
      Após fazer, liguei o aparelho, ligou, coloquei para carregar, ele desligou sozinho após alguns minutos.
      Depois disso liguei novamente e ele ficou desligando, então terminou meu expediente, desliguei e deixei na assistência.
      Hoje fui ligar e ele só pisca o logo da apple (maçã) e some, mas a tela não desliga, os leds continuam acessos.
      Na fonte bancanda o consumo altera um pouco e trava, consumo baixo, sem consumo sem pressionar o power.
       
      Resumindo. Ao ligar ele aparece a maçã e rapidamente apaga, a tela continua acessa por alguns segundos ou minutos e apaga.
      Já testei outras bateria e mesma coisa, já tentei entrar em DFU e não entra, se eu manter o power e home ao mesmo tempo, o logo da apple fica mais tempo exibindo mas apaga de toda forma. 
       
      Já retirei a placa, retirei blindagem e fiz uma nova desoxodiação mas também não resolveu.
       
      Como minha experiência com iphone é bem pouca, gostaria de uma ajuda sobre em que parte eu deveria fazer teste ou resoldagem, não queria fazer uma resoldagem completa pois tem os riscos de danificar uma parte que não tem defeito.
       
      Ah, nada esquenta muito, nenhum componente em que eu testei.
       
      Obrigado a todos, desculpem não ter fotos em melhor qualidade.
       



    • Por warleyvitoriano
      Boa tarde cliente chegou com aparelho e disse que o mesmo caiu do segundo andar da sua casa e parou de funcionar o sinal 3g(da a bolinha com um risco), reconhece o chip mas não dá a rede. Alguém tem alguma solução ou já pegou parecido? 

  • Quem Está Navegando   0 membros estão online

    Nenhum usuário registrado visualizando esta página.


×