Edersoncosta

J710 sem rede

10 posts neste tópico

Amigo entrou um J710 na minha assistência que não da área , reconhece o chip mas qndo fazer busca de rede aparece a informação que 'não foi possível, tente mais tarde'' ja fiz hard reset ja instalei nova rom mas não resolveu o problema. Alguém sabe qual é area responsável na placa pela rede do aparelho ? Alguem tem esquema eletrico? Alguma idea do que pode ser?

Compartilhar este post


Link para o post
Compartilhar em outros sites

boa tarde

verifique setor de RF se nao  tem solda fria ou oxidaçao,veja se os contatos da antena esta ok

verifique se o imei do aparelho nao esta impedido.

bom trabalho e post resultados

Compartilhar este post


Link para o post
Compartilhar em outros sites

Boa tarde, resolvi um na semana passada apenas abrindo e efetuando uma limpeza nos contatos da antena como o amigo disse. Já tinha feito hard reset e software nele tbm. 

Boa sorte.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Não esta com bloqueio de imei. Fiz uma limpeza na placa e uma resolda nos CIs com tripo xxx não tenho certeza se são responsáveis pela rede estou sem o esquema elétrico.

Compartilhar este post


Link para o post
Compartilhar em outros sites

O que aparece é isso qndo digito o código.

Conteúdo protegido!

    Você precisa efetuar um cadastro para visualizar links, imagens e muitas áreas do fórum.

Conteúdo protegido!

    Você precisa efetuar um cadastro para visualizar links, imagens e muitas áreas do fórum.

Conteúdo protegido!

    Você precisa efetuar um cadastro para visualizar links, imagens e muitas áreas do fórum.

Conteúdo protegido!

    Você precisa efetuar um cadastro para visualizar links, imagens e muitas áreas do fórum.

Compartilhar este post


Link para o post
Compartilhar em outros sites

eu peguei um assim na minha assintencia  e resolvi dando uma resolda no setor rf e resolveu

 

Compartilhar este post


Link para o post
Compartilhar em outros sites
Visitante

Boa tardem alguém conseguiu resolver esse problema??

Compartilhar este post


Link para o post
Compartilhar em outros sites
Em 14/06/2018 em 18:23, .Com Informática disse:

Boa tardem alguém conseguiu resolver esse problema??

Boa noite amigos! Resolvi um j710mn aqui na minha assistência, removendo a antena que fica próximo ao leitor de cartão de memoria e fiz um jumper ligando um ponto de solda ao outro.  

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar Agora