warleyvitoriano

Jumper conector bateria moto g4 pl

9 posts neste tópico

2 horas atrás, Guilherme Alcântara disse:

Olá, poste uma foto bem nítida do local.

Preciso sabe só do Polo negativo, porque a trilha do positivo tá na placa 

Conteúdo protegido!

    Você precisa efetuar um cadastro para visualizar links, imagens e muitas áreas do fórum.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Completando oque o André disse, você também pode tentar isso...

 

- Primeiro faça uma limpeza e remova o excesso de estanho.

 

Acredito que o positivo também possa ser ligado no VR5200.

Me corrijam se eu estiver errado.

 

Boa sorte.

Conteúdo protegido!

    Você precisa efetuar um cadastro para visualizar links, imagens e muitas áreas do fórum.

Compartilhar este post


Link para o post
Compartilhar em outros sites
Em 08/11/2017 em 11:01, Guilherme Alcântara disse:

Completando oque o André disse, você também pode tentar isso...

 

- Primeiro faça uma limpeza e remova o excesso de estanho.

 

Acredito que o positivo também possa ser ligado no VR5200.

Me corrijam se eu estiver errado.

 

Boa sorte.

Conteúdo protegido!

    Você precisa efetuar um cadastro para visualizar links, imagens e muitas áreas do fórum.

A parte preta eu soldo no aro também? 

Compartilhar este post


Link para o post
Compartilhar em outros sites

Acho que não entendi sua dúvida. A linha negativa (preta) é só soldar em em algum ponto terra, como indiquei na imagem. Aquele quadrado todo rabiscado de preto é do esquema, peguei ele assim já.

Editado por Guilherme Alcântara

Compartilhar este post


Link para o post
Compartilhar em outros sites
16 horas atrás, Guilherme Alcântara disse:

Acho que não entendi sua dúvida. A linha negativa (preta) é só soldar em em algum ponto terra, como indiquei na imagem. Aquele quadrado todo rabiscado de preto é do esquema, peguei ele assim já.

Sim eu soldei o negativo no slot do chip e o positivo no local indicado, mesmo assim não carrega 

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar Agora

  • Conteúdo Similar

    • Por Natasha05
      Peguei uma placa de um Xt1802 Moto g5s Plus que está quebrada bem após o local onde eu poderia fazer o Jumper (Na foto, a linha vermelha é onde está quebrado e o ponto azul onde faria o jumper).
       
      Gostaria de saber se alguem tem conhecimento de algum outro ponto positivo na placa para realizar um jumper. 
      O esquema elétrico deste modelo não possui informação nenhuma.
       

      Conteúdo protegido!
      Você precisa efetuar um cadastro para visualizar links, imagens e muitas áreas do fórum.
    • Por info net
      Bom dia, entrou em minha bancada um moto g6 play que quando coloca o chip com ele ligado ele reconhece o numero e tudo e quando ele da rede desliga e reinicia, se colocar o chip com ele desligado ele nem chega a ligar, verifiquei e descobri que é um curto no setor de rede, na controladora de rede, mas não sei aonde se encontra este tal componente que controla a rede, alguém saberia me confirmar se seria isso mesmo ou se tem mais algo que possa ser? ou aonde se encontra na placa este componente? obrigado a todos meus amigos de bancada.
    • Por Rengeki3
      Pensei que a versão que eu tinha da firmware batia com a do Sistema, fiz flash pelo Moto Flash Tool e o aparelho não sai da tela de bootloader mais, tentei desbloquear o Bootloader mas ele só aceita com modo desenvolvedor. Tentei procurar em outros Sites uma versão que era igual ou superior a do aparelho mas nada de resolver. Tem alguma solução?
       
      o Erro que aparece é
      "ERROR: No bootimage found. Skip to fastboot"
      "Boot up failed"
    • Por MateusMTH
      Pessoal, estou com um LG D157F e queria adaptar um microfone universal (aqueles antigos com somente dois pinos), como eu poderia fazer o esquema? 
    • Por michaelrspicolo
      Bom Dia!
       
      Galera, to com um moto g2 se eu ligo o flex do sim ele não para de vibrar, porem liga e funciona normal, já troquei o flex, fiz limpeza, não tem nenhum oxidação a placa ta em perfeito estado, alguém já pegou algo assim?
  • Quem Está Navegando   0 membros estão online

    Nenhum usuário registrado visualizando esta página.