Ir para conteúdo

QUE VENHA 2019

A Equipe Clan GSM Deseja a todos um Feliz Natal e um Prospero ano NOVO.

KeyNeS

MOTO G4 LIGA E DESLIGA

Posts Recomendados

Bom dia pessoal, possuo em minha assistência, um motorola moto g4, modelo xt1640, o mesmo encontra se ligando sozinho (sem pressionar o botão de ligar) e desliga logo apos, já fiz  a substituição da chave de ligar, e o problema persiste, e mesmo sem a chave, o mesmo continua ligando sozinho, alguma solução, ou sugestão do que possa ser? grato desde já.

Compartilhar este post


Link para o post
Compartilhar em outros sites
27 minutos atrás, KeyNeS disse:

Bom dia pessoal, possuo em minha assistência, um motorola moto g4, modelo xt1640, o mesmo encontra se ligando sozinho (sem pressionar o botão de ligar) e desliga logo apos, já fiz  a substituição da chave de ligar, e o problema persiste, e mesmo sem a chave, o mesmo continua ligando sozinho, alguma solução, ou sugestão do que possa ser? grato desde já.

bom dia amigo verifique possível oxidação veja o esquema dele  veja ci responsável pela chave  poder te algum curto ou oxidação faça uma limpeza   boa sorte   

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar Agora

  • Conteúdo Similar

    • Por edvaal
      Boa tarde.
      Eu estou com um moto g4(xt1626) que não sai frp, estou desde as 13:00 com ele e nada, ele vai no motorola frp,pelo remote 1 ele tbm n vai.
      tem como alguém me ajudar?
      agradecido
    • Por Andre0808
      Olá técnicos de todo Brasil, hoje estou aqui pra passa uma experiência minha.
      Eu recentemente tinha pego um J7 2016 pra consumo próprio, liguei a placa na fonte pra ver se tava tudo ok, porem, assim que coloquei as garrinhas de jacaré no conector da bateria, o celular apresentou um consumo de 0,08 mha. Isso me incomodou, porem não dei muita importância e liguei o celular de boa, fui usando ele e percebi que tava descarregado muito rápido, aí falei; como vou resolver? Esse consumo de im possível curto na placa, mas como o consumo é muito baixo vai ser difícil de resolver, aí comprei um splay congelante. Desmontei o aparelho, peguei somente a placa, coloquei 4.2 V na fonte, no setor do PM congelei a placa, e coloquei as garrinha de jacaré na placa, e pretei muito atenção em qual compomete se destacou com o pequeno ganho de calor, removi esse capacitor e o consumo sumiu. Parece besteira esse minha experiência, mas espero ajudar os iniciantes
    • Por W.Mandu
      Galera boa tarde
      Entrou em minha assistencia o atc i8190L que não esta ligando, ele consome só 0,05 quando aperto o power e para em 0,05 nao sobe nem cai, se puderem ajudar agradeço
       
       
    • Por p0ncian0
      Estou com um moto 4 xt1640, ele nao liga, quando conectado ao carregador fica apenas piscando uma luz na parte inferior. Ja fiz alguns procedimentos sem sucesso, sao eles: troca de bateria, liguei na fonte, nao tem nenhum capacitor esquentando, ele esta consumindo 0,03A ao pressionar a power, quando solta a power  ele volta 0,00A.
      alguem sabe oque pode ser?
    • Por cegodasroms
      gente, estou tentando rootear um motorola Moto G4 play, de um cliente.
      não consigo achar procedimento root, não sei o que fazer, android 7 última versão e patch.
      ajuda.
  • Quem Está Navegando   0 membros estão online

    Nenhum usuário registrado visualizando esta página.


×