Jacksonbmx

SONY M2 Aqua D2403 não sai do 1% de bateria.

6 posts neste tópico

Boa tarde pessoal.

 

Estou com um SONY M2 Aqua D2403 de um cliente que tá com o seguinte defeito,

o nivel da bateria não sai do 1%, alguém poderia me ajudar ?

 

 

Compartilhar este post


Link para o post
Compartilhar em outros sites
30 minutos atrás, Jacksonbmx disse:

Boa tarde pessoal.

 

Estou com um SONY M2 Aqua D2403 de um cliente que tá com o seguinte defeito,

o nivel da bateria não sai do 1%, alguém poderia me ajudar ?

 

 

Faça a troca da bateria amigo e faça os testes..

Compartilhar este post


Link para o post
Compartilhar em outros sites
47 minutos atrás, Anderson Vieira disse:

Faça a troca da bateria amigo e faça os testes..

Pior que a bateria está boa segundo o cliente, ele fala que ta durando o dia todo, acho que pode ser o conector de carga

Compartilhar este post


Link para o post
Compartilhar em outros sites
Agora, Jacksonbmx disse:

Pior que a bateria está boa segundo o cliente, ele fala que ta durando o dia todo, acho que pode ser o conector de carga

então siga a dica acima e faça a troca do conector de carga..

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar Agora

  • Conteúdo Similar

    • Visitante
      Por Visitante
      Eai  gafanhotos e libélulas do CLAN, como prometido, segue aqui nosso primeiro tutorial de como usar essa ótima ferramenta.

    • Visitante
      Por Visitante
      Ola, a quem estiver interessado, estarei fazendo ums tutorias ensinando como utilizar uma das melhores Box, se não a melhor box multiplataforma do mercado a UFST TURBO.
      aos interessados podem posta suas duvidas aqui mesmo no post, (curtem para que possa saber o interesse da galera) 
    • Por W.Mandu
      Bom dia galera
      Entrou em minha assistencia um T2 Ultra que nao para de vibrar, liga normal, não aparenta oxidação e nem contato com agua, ja troquei o flex onde vai o vibra e infelizmente nao obtive resultado, se puderem ajudar agradeço .
       
      Desde ja agradeço e aguardo respostas.
      Bom trabalho a todos!
    • Por wodanaz
      Olá pessoal, estou com um Sony Ericsson E15a, que está com problema de software, ele não inicia e aparece apenas logo de erro no software, quando liga.
      Tentei encontrar o firmware deste modelo, mas todos os links do forum e do clansoft estão quebrados.
      Também tentei pelo Sony Update Service e Sony PC Companion 2.1, mas ao iniciar este aplicativos, verifica as atualizações ocorre erro e fecha a aplicação, acho que os programas já estão descontinuados.
      Alguém sabe qual programa pode utilizar? Só tenho UFS e Z3X e não suportam este modelo.
    • Por GiovanniPort0
      Olá, venho aqui novamente para compartilhar uma experiencia que esta me dando dor de cabeça.
      Estou com um SonyXperia J (ST26a) para manutenção em minha bancada, o aparelho não esta ligando (mesmo com 100% de carga na bateria).
      Estou tentando reparar o aparelho com o programa Xperia Companion, porém, o programa não reconhece o dispositivo. O dispositivo é reconhecido somente por "Qualcomm HS-USB QDLoader  9008 (COM7).
      Agradeço desde de já a quem puder ajudar; 
  • Quem Está Navegando   0 membros estão online

    Nenhum usuário registrado visualizando esta página.