Lokatell Assistência

Moto g4 Plus Não reproduz Video

3 posts neste tópico

Olá!

Tenho um moto G4 Plus e ele não reproduz nenhum tipo de Vídeo ou música.

Já passei Software várias vezes e nada. Verifiquei os auto-falantes para ver algo referente a música, mas sem sucesso. Já viram algo parecido ou uma solução?

Estou no aguarde.

Obrigado! 

Compartilhar este post


Link para o post
Compartilhar em outros sites
Agora, Lokatell Assistência disse:

Olá!

Tenho um moto G4 Plus e ele não reproduz nenhum tipo de Vídeo ou música.

Já passei Software várias vezes e nada. Verifiquei os auto-falantes para ver algo referente a música, mas sem sucesso. Já viram algo parecido ou uma solução?

Estou no aguarde.

Obrigado! 

 

Conteúdo protegido!

    Você precisa efetuar um cadastro para visualizar links, imagens e muitas áreas do fórum.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Olá Lokatell este é um problema comum nesses aparelhos MOTO G4,  Você pode verificar que o aparelho não está funcionando a parte de áudio, não é apenas a reprodução de vídeo. 

 

Diariamente recebo em minha assistência MotoG4 com esse problema, eu ja resolvi alguns substituindo o alto falante que fica na parte superior do aparelho. Fora isso nada mais o que fazer. 

 

{ Mesmo o dele estando funcionado coloque outro original, que em alguns casos aqui a campainha estava funcionando normal em teste na bancada mais no aparelho não funciona } 

Editado por iGor Almeida®

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar Agora

  • Conteúdo Similar

    • Por wal_rocha
      Fui fazer a troca do microfone e ao remover ficou assim, saiu uns circulos rosas juntos, agora nem estanho pega nos buracos, será necessário fazer jumper?? Se sim, podem me ajudar por favor, nunca cheguei a fazer ainda um jumper =/

      Conteúdo protegido!
      Você precisa efetuar um cadastro para visualizar links, imagens e muitas áreas do fórum.
    • Por kevincruzz
      Bom pessoal,  estou com esse moto g5 aparelho foi molhado, mais já foi feito a limpeza e desoxidação , ele funciona tudo menos o áudio alguém teria a solução?
    • Por Danilo T Silva
      Bom dia estou com esse aparelho sem as trilhas da tecla power. Alguém tem o esquema das trilhas. Desde já muito obrigado
    • Por Matheus Fhellipe de Souza
      Galera! Tudo bem? Alguém poderia me ajudar em relação há um Motorola G3, o danado não dá som no alto falante de cima e eu já resetei, já fiz a firmware e já troquei o alto falante... Ele funciona no fone normalmente é o alto falante de baixo também funciona!
    • Por Will.f
      Boa tarde amigos 
      Estou com um motog4 plus modelo xt1540 que nao esta buscando redes wifi , ele registra chips , pega internet via dados móveis  , mais pelo Wfi nqo acha nenhuma rede, alguem tem algum dica doque se fazer?
      Processos ja realizados : troca de software,  hard reset, ja abri o aparelgo e tentei com ele aberto ve se funcioba e nada, ja coloquei  o aparelho  bem proximo ao roteador e nada também. 
      Desde ja agradeço  ao irmaos !! 
      Obrigado. 

      Conteúdo protegido!
      Você precisa efetuar um cadastro para visualizar links, imagens e muitas áreas do fórum.
  • Quem Está Navegando   0 membros estão online

    Nenhum usuário registrado visualizando esta página.