deniferre25

Samsung galaxy s4 i9505 problemas com sinal

4 posts neste tópico

Bom dia amigos tudo bem ? recentemente efetuei um reparo por Jtag em um s4, ate ai tudo bem, apos o reparo o aparelho veio com o imei zerado, fiz o procedimento pra recolocar ele de volta(ciente de que e proibido esse assunto) coloquei ele no lugar de fabrica (nao foi uma mudanca) so que o sinal nao fica estavel apos efeutar ligacao ele cai , ai com poucos minutos estabiliza novamente , nao sei mais oqu fazer ja passei varias versoes do sistema mais continua, alguem me da um help

Compartilhar este post


Link para o post
Compartilhar em outros sites

Bom dia, isso me parece ser mais relacionado com setor de sinal mesmo do que com software, verifique as antenas, componentes responsáveis e até mesmo aro traseiro do aparelho.

Compartilhar este post


Link para o post
Compartilhar em outros sites
7 minutos atrás, Paulo de Deus disse:

Bom dia, isso me parece ser mais relacionado com setor de sinal mesmo do que com software, verifique as antenas, componentes responsáveis e até mesmo aro traseiro do aparelho.

estava lendo na internet, arquivo efs, que o mesmo e o corresponde ao imei e sem ele fica nulo, sera que por falta desse arquivo ele esta caindo e voltando ?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar Agora