Ir para conteúdo
Noticias
  • BOMBA!!! Solução para remoção conta FRP Moto G4 Plus Patch 1 de Junho, Agosto, Setembro de 2017 via Fastboot LINK

Seja bem vindo ao Clan GSM visitante

O fórum Clan GSM é o maior fórum de suporte dedicado e totalmente exclusivo para técnicos em manutenção e reparação de Celulares. Para visualizar, baixar e navegar por todo o fórum é necessário um cadastro, no entanto, em nossa comunidade só são aceito técnicos em telefonia móvel seja você iniciante ou avançado.

 

AOS USUÁRIOS NÃO TÉCNICOS: Nos reservamos o direito de não aceitar nenhum cadastro de pessoas que não trabalham em nosso ramo de telefonia, todo cadastro de usuário não técnico será excluído e nenhum posts é respondido.

AOS TÉCNICOS CELULARES: Todos os técnicos em celulares são bem vindos em nossa comunidade, seja você iniciante ou avançado, compartilhe suas dúvidas e experiências no maior fórum para técnicos GSM do Brasil.

 

Clan SOFT - SERVIDOR DE DOWNLOADS PARA TÉCNICOS!

É técnico? Então você precisa estar atualizado com um serviço de downloads exclusivo e profissional. O Clan SOFT é essencial para técnicos que não tem tempo para ficar procurando firmwares, softwares e procedimentos pela internet, como você.

https://www.clansoft.net/

 

Entre para seguir isso  
dudutama

Iphone 6 não ativa após reparo erro 4013

Posts Recomendados

Boa tarde

 

Estou com um Iphone 6 que estava apresentando o erro 4013.

Removi a nand do mesmo e efetuei o reparo através da naviplus.

Após finalizar o processo de ressolda da nand, fiz a restauração do iphone tanto pelo iTunes quanto pelo 3uTools e ocorreu tudo corretamente e sem erros, com iOS iPhone_4.7_11.0.2_15A421_Restore.

Ao inicializar o aparelho, no passo para fazer a ativação do mesmo, não está aceitando, lembrando que o sim está inserido.  Já tentei fazer a ativação por wifi  no aparelho e da a mensagem que não foi possível ativar porque ão foi possível conectar ao servidor(anexo 2) . Tentei ativar pelo itunes e dá erro desconhecido 0xE8000013 e em ambas as falhas pedem para tentar novamente mais tarde (anexo 3).

Alguém já pegou algo parecido e pode compartilhar a solução?

 

Obrigado

Conteúdo protegido!

    Você precisa efetuar um cadastro para visualizar links, imagens e muitas áreas do fórum.

Conteúdo protegido!

    Você precisa efetuar um cadastro para visualizar links, imagens e muitas áreas do fórum.

Conteúdo protegido!

    Você precisa efetuar um cadastro para visualizar links, imagens e muitas áreas do fórum.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Olá,

 

Com o reparo via NaviPlus o número de séria foi alterado? Se sim, refaça o reparo e se certifique de gravar o SN original do aparelho. 

Se o número de séria continua o original, instale o IOS 10.3.3 via iTunes ou 3uTools e poste resultado.

 

Compartilhar este post


Link para o post
Compartilhar em outros sites

Bruno Batista, havia esquecido de mencionar, realmente o SN havia sido alterado na primeira tentativa, quando montei, eu observei este detalhe, retirei novamente a nand e regravei o SN corretamente. depois apresentou esta falha na ativação. 

Vou fazer instalação IOS 10.3.3 e posto resultado.

Obrigado.

Compartilhar este post


Link para o post
Compartilhar em outros sites
Em 13/10/2017 em 16:39, Bruno Batista disse:

Olá,

 

Com o reparo via NaviPlus o número de séria foi alterado? Se sim, refaça o reparo e se certifique de gravar o SN original do aparelho. 

Se o número de séria continua o original, instale o IOS 10.3.3 via iTunes ou 3uTools e poste resultado.

 

Olá Bruno Batista.

Tentei restaurar para a versão 10.3.3 mas não aceitou, dá o erro 3194 no itunes, no 3uTools, também da erro.

Tem alguma outra forma de fazer esta restauração?

Fiz leitura de diagnóstico dos dados do atc, não consegui identificar se tem algum dado incorreto, vou postar aqui, talvez vc ou algum colega possa ajudar. Obrigado.

Conteúdo protegido!

    Você precisa efetuar um cadastro para visualizar links, imagens e muitas áreas do fórum.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Verifique se realmente foi gravado todas informações NAND como serial do wifi, bluetooth, numero da Placa ( MLB ) e cor da inicialização. Caso não resolva verifique do o Chip wifi da placa ja foi substituído.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar Agora
Entre para seguir isso  



×