1. Anderson Alves

    Anderson Alves

  • Conteúdo Similar

    • Por WolfTechAssistencia
      amigos tudo joia, peguei um j7 2016 que caiu e parou de ligar, quando coloco na fonte ele indica consumo de 0,01 A e nao muda, independente se esta apertando o botão power ou não, alguem tem ideia do que possa ser. 
    • Por michaelrspicolo
      Bom Dia!
       
      galera to com um moto g2, com a bateria não liga e se conectar o carregador não da sinal, mas se ligar na fonte de bancada ele liga normal, alguém pode me dar um help, já troquei a bateria e o conector de carga, mesmo assim não resolveu
       
       
      grato
    • Por davidderr
      Gente estou enfrentando um problema, eu passo a binária disponibilizada pelo o clansoft mas a flash disponível para o B:4 é a 8.0 coloco apenas os 2 arquivos necessário que é o BL e o AP, mas quando inicia o sistema ele continua com  o FRP e sem ADB ativado. Alguem poderia me ajudar? Lembrando que não tenho box uso o Odin para passar as flashs.
       
       
      Observações:
      Combination B4 da clansoft  (flash via odin - OK)
      ADB ativado na combinação antes de flash do sistema.
      flash(4 files) 8.0 B4 da clansoft usado apenas BL e AP  (flash via odin - OK) 
      Não tenho Box
       
    • Por Luis55864
      Apagava e não acendia, foi trocado o componente que esta na imagem, uma das trilhas foi corroída pela oxidação, então foi feito o jumper, não tinha uma sucata do j7 disponível retirei de um j5 e deu bom.
      Sem título
  • Quem Está Navegando   0 membros estão online

    Nenhum usuário registrado visualizando esta página.