Ir para conteúdo

QUE VENHA 2019

A Equipe Clan GSM Deseja a todos um Feliz Natal e um Prospero ano NOVO.

  • Conteúdo Similar

    • Por Marcilio25
      Bom dia,
      Chegou um iphone 6G que tinha molhado, fiz uma desoxidação, voltou a ligar, porém não a carga não eleva, permanece em "1%".
      Bom, suspeito do c.i. de Carga, mas antes de mexer nele, talvez possa ser outro componente, gostaria de tirar duvidas com vocês.
      Obrigado pela atenção.

      OBS: Site cada vez melhor, parabéns.
    • Por rhicardho-inforcell
      bom dia pessoal 
       
      um cliente deixou um atc com o seguinte problema 
       travado na tela no command e e n saia pra lugar nem um, 
      entao baixei a rom que so de então achei compatível e que passou foi a oreo 8.1 mas quando passo a rom vai tranquilo mas quando chega na tela azul pra inicia o sistema ele aparece novamente no comand, mas quando passo so marco a  a parte'' AP'' no odim ele passa inicia normalmente mas os seguinte bugs fica no atc tipo " nao da rede fica com imei null, biometria nao funciona, o celular e de 64gb so aparece 16gb, 
      tentei passa aquela rom pelo twrp mas acontece o msm, nao da rede, biometria n funciona so fica 16gb de memoria, o atc e um j7 pro modelo j730g/ds
       
      alguém me da um help agradeço desde de ja !!!
    • Por Wellington Jesus souza
      J7 apresenta curto ao pressionar power,retirei o botão achando que iria resolver,mais continua msm coisa,ao fazer ligação no power com a pinça ele entra em curto.
      alguma sujeitão aí amigos?

    • Por Denny Novaes
      Bom dia pessoal, mais uma vez tenho que recorrer a vocês! Vamos la. Entrou hoje em minha assistência um LG G4 modelo h815P, o cliente comunicou que o aparelho não liga, fiz alguns teste com ele, coloquei ele na fonte de bancada configurada para 3.8v e 1.5 mah ele abre consumo até 0.400 a tela liga aparece na tela o simbolo de sem bateria e o aparelho desliga. ai eu tentei dar um choque na bateria deixei ela com 4.0v e testei no aparelho ele vai até a tela da lg fica ligado por uns 2 segundos e o aparelho desliga, e quando testo colocar ele no carregador ele parece carregando a bateria em 27% mas quando tento ligar ele ele ocorre a mesma coisa vai até a tela do lg e desliga. Alguem sabe o que pode ser?
    • Por michaelrspicolo
      galera to com 2 g3502l e o mesmo defeito... ambos a amperagem fica travada na casa dos 300...alguem tem uma luz no fim tunel
  • Quem Está Navegando   0 membros estão online

    Nenhum usuário registrado visualizando esta página.


×