Ir para conteúdo
Noticias
  • BOMBA!!! Solução para remoção conta FRP Moto G4 Plus Patch 1 de Junho, Agosto, Setembro de 2017 via Fastboot LINK

Seja bem vindo ao Clan GSM visitante

O fórum Clan GSM é o maior fórum de suporte dedicado e totalmente exclusivo para técnicos em manutenção e reparação de Celulares. Para visualizar, baixar e navegar por todo o fórum é necessário um cadastro, no entanto, em nossa comunidade só são aceito técnicos em telefonia móvel seja você iniciante ou avançado.

 

AOS USUÁRIOS NÃO TÉCNICOS: Nos reservamos o direito de não aceitar nenhum cadastro de pessoas que não trabalham em nosso ramo de telefonia, todo cadastro de usuário não técnico será excluído e nenhum posts é respondido.

AOS TÉCNICOS CELULARES: Todos os técnicos em celulares são bem vindos em nossa comunidade, seja você iniciante ou avançado, compartilhe suas dúvidas e experiências no maior fórum para técnicos GSM do Brasil.

 

Clan SOFT - SERVIDOR DE DOWNLOADS PARA TÉCNICOS!

É técnico? Então você precisa estar atualizado com um serviço de downloads exclusivo e profissional. O Clan SOFT é essencial para técnicos que não tem tempo para ficar procurando firmwares, softwares e procedimentos pela internet, como você.

https://www.clansoft.net/

 

Entre para seguir isso  
alessandro george

gm 600 audio

Posts Recomendados

amigos da equipe clan estou aqui para apresentar um aparelho q entrou aqui na loja com problema de audio não toca musica nem se ouvi a voz quando recebe ou faz ligação já verifiquei o atc mas não tem sinal de oxidação alguem pode me passar a imagem de onde fica os componentes de aldio e por onde eles passam ou se alguem já pegou algum assim pos eu testei o altofalante e esta funcionando normal mas quando coloco ele divouta na pci nao da audio aguardo sua ajuda se a caso a informaçaõ foi util agradeça

Conteúdo protegido!

    Você precisa efetuar um cadastro para visualizar links, imagens e muitas áreas do fórum.

Compartilhar este post


Link para o post
Compartilhar em outros sites

amigos da equipe clan estou aqui para apresentar um aparelho q entrou aqui na loja com problema de audio não toca musica nem se ouvi a voz quando recebe ou faz ligação já verifiquei o atc mas não tem sinal de oxidação alguem pode me passar a imagem de onde fica os componentes de aldio e por onde eles passam ou se alguem já pegou algum assim pos eu testei o altofalante e esta funcionando normal mas quando coloco ele divouta na pci nao da audio aguardo sua ajuda

se a caso a informaçaõ foi util agradeça

Conteúdo protegido!

    Você precisa efetuar um cadastro para visualizar links, imagens e muitas áreas do fórum.

Amigo vc tentou fazer um atualização no mesmo.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Amigo, verifique se tem um icone de fone de ouvido no canto superior esquerdo da tela. Neste modelo é comum entrar em modo fone de ouvido e não sair mais. Neste caso a causa é um pequeno defeito fisico no conector de energia. Não tem como resolver com software, no meu caso eu troquei o conector de bateria.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar Agora
Entre para seguir isso  



×