0
henri007

Galaxy J2 Prime SM-G532MT - placa partida e não liga

Posts Recomendados

Olá boa tarde amigos!

Muito tempo sem fazer posts no forum. Mas estou retornando as atividades técnicas. Estou com , que o cliente chegou reclamando que não ligava, é que tinha sentado em cima.
Logo notei que o mesmo estava com o display rachado visivelmente mesmo desligado, desmontei ele notei que o mesmo está com a placa quebrada (dividida em dois pedaços) vou colocar uma imagem pra vocês terem noção do problema rsrs.:7_sweat_smile:

Queria saber se de alguma forma seria posível repará-lo? pois visivel mente só notei duas trilhas, é uma chapinha que faz contato em 4 pontos na placa onde está partido.

3.jpg

 

2.jpg

 

1.jpg

5.jpg.f837dda0e54fe3d031597f35fa2f657c.jpg4.thumb.jpg.a99bd1a254e108838ef6af81b49d7390.jpg

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar Agora
0

  • Conteúdo Similar

    • Por my tecno
      recebi atualmente um "j2 prime sem carregar", muito pelo contrario ele puxava a carga da bateria. Após a troca do conector continuou com o mesmo problema. obs: sou novo na área e tó aprendendo ^^ , então os procedimento ja foram feito e não apresentou nenhum curto. 
    • Por WolfTechAssistencia
      amigos tudo joia, peguei um j7 2016 que caiu e parou de ligar, quando coloco na fonte ele indica consumo de 0,01 A e nao muda, independente se esta apertando o botão power ou não, alguem tem ideia do que possa ser. 
    • Por Shakall1986
      Boa tarde amigos !
      Estou com um J700m/ds que segundo a cliente o display apagou do nada, ela então levou em outra assistência onde segundo ela testaram outra tela e mesmo assim não deu imagem ao ligar e segundo eles teria um peça solta na placa.
      Abri o aparelho e não vi nada solto, a tela não apresenta sinais de quebra também, seguindo as medições da imagem abaixo constatei que a tensão de 7,6v e as 3 de 4.6v não estão presentes e as demais estão ok, alguém teria alguma dica de qual seria o problema ?  

    • Por michaelrspicolo
      Bom Dia!
       
      galera to com um moto g2, com a bateria não liga e se conectar o carregador não da sinal, mas se ligar na fonte de bancada ele liga normal, alguém pode me dar um help, já troquei a bateria e o conector de carga, mesmo assim não resolveu
       
       
      grato
  • Quem Está Navegando   0 membros estão online

    Nenhum usuário registrado visualizando esta página.