1 1
rafael_rocha159

[Resolvido] Moto x2 chuvisco na tela

Posts Recomendados

Boa noite

Combo multimetro tire a medida desses resistores marcados na placa 

Todos tem que dar o mesmo valor.

Substitua aquele que tiver com um valor diferente. Ou antes tente fazer uma resolda. Como eles estão ligados em série todos precisam dar a mesma medida. Se achar um diferente me avisa que ajudo vc achar um com o mesmo valor para subistituir.

Screenshot_20170928-201300.jpg

Compartilhar este post


Link para o post
Compartilhar em outros sites
Em 28/09/2017 em 20:17, Williamlucascamara disse:

Boa noite

Combo multimetro tire a medida desses resistores marcados na placa 

Todos tem que dar o mesmo valor.

Substitua aquele que tiver com um valor diferente. Ou antes tente fazer uma resolda. Como eles estão ligados em série todos precisam dar a mesma medida. Se achar um diferente me avisa que ajudo vc achar um com o mesmo valor para subistituir.

Screenshot_20170928-201300.jpg

 

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar Agora
1 1

  • Conteúdo Similar

    • Por Luis55864
      Apagava e não acendia, foi trocado o componente que esta na imagem, uma das trilhas foi corroída pela oxidação, então foi feito o jumper, não tinha uma sucata do j7 disponível retirei de um j5 e deu bom.
      Sem título
    • Por Matheus_Lima
      Já tentei trocar só que sempre derrete quando uso o Ar quente.
       
      modelo Ze551Ml/Ze550ml
    • Por kevincruzz
      Pessoal estou com esse Samsung j105m , cliente derrubou e quebrou o touch, pois entao!  efetuei a troca do touch só que nao funciona de jeito nenhum, testei varios touch e nada, fiz alguns procedimentos que encontrei na internet e nada, como isolar componentes, resoldar conector, mais nada resolveu.. alguem saberia como resolver isso?
    • Por kevincruzz
      Bom pessoal,  estou com esse moto g5 aparelho foi molhado, mais já foi feito a limpeza e desoxidação , ele funciona tudo menos o áudio alguém teria a solução?
    • Por kevincruzz
      Entrou um Motorola moto g4 play xt1603 na assistencia, cliente falou que levou o aparelho pra praia, e lá o mesmo parou de funcionar touch. O aparelho liga mais nao funciona o touch, Ja fiz desoxidação da placa, mesmo nao tendo marcas de oxidação, resoldei o conector do flex da frontal, atualizei o Software e nada deu certo. Por favor ajuda ai pessoal, ja estou pensando em devolver pro cliente!
  • Quem Está Navegando   0 membros estão online

    Nenhum usuário registrado visualizando esta página.