jefffalcao

Réplica J700h - Tela Preta Depois da Instalação da rom

Posts Recomendados

Ola pessoal peguei um J7 SM-j700H  (mt6589) com problemas no sistema passei a rom pelo SP Flash Tool tudo ok mais na hora de ligar ele liga e tudo ate sai o som da tela inicial mais fica toda preta. Alguem ja passou por isso ? alguma ajuda ?

Editado por Paulo de Deus

Compartilhar este post


Link para o post
Compartilhar em outros sites
10 horas atrás, jefffalcao disse:

Ola pessoal peguei um J7 SM-j700H  (mt6589) com problemas no sistema passei a rom pelo SP Flash Tool tudo ok mais na hora de ligar ele liga e tudo ate sai o som da tela inicial mais fica toda preta. Alguem ja passou por isso ? alguma ajuda ?

Ola,teste com outras versões pois pode ser a rom que esteja causando isso..

Compartilhar este post


Link para o post
Compartilhar em outros sites

Jeff sempre faça um read flash nesses aparelhos ching ling, pois caso de algum problema vc tem o backup para ao menos voltar ao estado inicial, e iniciar a procura pela flash correta!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Estou com um que também apresentou o mesmo problema. Caso ache ou alguém ajude porfavor compartilhar. Assim eu o farei caso consiga.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Participe da conversa

Você pode postar agora e se cadastrar mais tarde. Se você tem uma conta, faça o login para postar com sua conta.

Visitante
Responder

×   Você colou conteúdo com formatação.   Remover formatação

  Apenas 75 emojis são permitidos.

×   Seu link foi automaticamente incorporado.   Mostrar como link

×   Seu conteúdo anterior foi restaurado.   Limpar o editor

×   Não é possível colar imagens diretamente. Carregar ou inserir imagens do URL.


  • Quem Está Navegando   0 membros estão online

    Nenhum usuário registrado visualizando esta página.