Ir para conteúdo

Clan SOFT - EXCLUSIVO PARA TÉCNICOS!

Clan SOFT é o mais completo serviço de downloads para técnicos do Brasil. Arquivos exclusivos, FULL REPAIR, 4FILES, COMBINATION, ÚLTIMOS PATCH MOTOROLA, ÚLTIMOS PROCEDIMENTOS DE REMOÇÃO FRP CONTA GOOGLE Etc... Clan SOFT é feito por técnicos para técnicos, isso faz toda a diferença.
Conheça
Compartilhamento de Links do Clan SOFT em Grupos de WhatsApp Leia mais... ×

thalys

Moto G4 Plus - Não ativa Wifi nem Bluetooth

Posts Recomendados

Bom dia! Chegou na minha assistência um moto g4 plus sem conseguir ativar Wi-fi e Bluetooth. O aparelho esta em estado de zero, não foi queda e nem água, não tem oxidação em nenhum ponto da placa. Já formatei, atualizei e nada. 

Ambos IP então invalidos.

Alguém já passou por isso? Tem algum tipo de reparo?

Editado por Paulo de Deus
Título Objetivo

Compartilhar este post


Link para o post
Compartilhar em outros sites
Em 23/09/2017 em 18:33, Maikon Santos disse:

boa tarde possui algum equipamento profissional  para reparos nesta marca?

Não amigo! Só possuo octoplus, z3x, vygis, atf.

mas eu acredito que o problema seja hardware e não software.

Compartilhar este post


Link para o post
Compartilhar em outros sites
4 minutos atrás, thalys disse:

Não amigo! Só possuo octoplus, z3x, vygis, atf.

mas eu acredito que o problema seja hardware e não software.

Veja no manual o c.i responsável pelo o mesmo e faça uma ressolda ou troque caso na ressolda não resolva.

 

Aqui o manual:https://www.clansoft.net/dl/index.php?a=browse&b=category&id=44

Compartilhar este post


Link para o post
Compartilhar em outros sites
Em 23/09/2017 em 09:23, thalys disse:

Bom dia! Chegou na minha assistência um moto g4 plus sem conseguir ativar Wi-fi e Bluetooth. O aparelho esta em estado de zero, não foi queda e nem água, não tem oxidação em nenhum ponto da placa. Já formatei, atualizei e nada. 

Ambos IP então invalidos.

Alguém já passou por isso? Tem algum tipo de reparo?

conseguiu resolver amigo??

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar Agora

  • Conteúdo Similar

    • Por warleyvitoriano
      Boa noite, um cliente veio com o moto g4 e disse que o celular desligou e quando ele ligava o celular só reiniciava. Instalei o software(6.0) e voltou só que estava bloqueado (email) e não reconhecia o WiFi nem o chip eu fiz o desbloqueio achando que o WiFi voltaria e não voltou. Fiz a instalei a rom do 7.0 só que quando instalo o celular volta a reiniciar e só aceita a 6.0,ja testei todas versões e nenhuma funciona. No 6.0 fica igual na foto, já instalei o modem sozinho e não voltou. Preciso de ajuda... 


    • Por Jefferson Sousa
      Bom dia amigos , Estou com um Motog4 Xt1626 que não esta com a campainha funcionando  
      Tentei fazer uma resolda desoxidação , porem nao funcionou . 
      Mas percebi que ele está travando um pouco e ao receber ligaçao nao esta atendendo . Mostra a notificaçao de chamada mas ao tentar atender o aparelho trava . pensei que poderia ser soft entao , só que ao pesquisar nao encontro o modelo XT1626 
      Somente XT1640 
      Então queria saber se isso pode ser soft e se caso for a rom do XT1640 e compativel ?
    • Por Infracell
      Aparelho moto G4 não inicializa. Placa com impedancia normal de 426 Ohm e 909 Ohm, na inversão dos polos. 
      Solução, troca da PMI8952.

  • Quem Está Navegando   0 membros estão online

    Nenhum usuário registrado visualizando esta página.


×