SERVIDOR DE DOWNLOADS PARA TÉCNICOS!

É técnico? Então você precisa estar atualizado com um serviço de downloads exclusivo e profissional. O Clan SOFT é essencial para técnicos que não tem tempo para ficar procurando firmwares, softwares e procedimentos pela internet, como você.

www.clansoft.net/dl/

Entre para seguir isso  
Seguidores 0
Marcos Lopes

E71 - Ao ligar aparece apenas mensagem "Rede de comunicações..."

17 posts neste tópico

Estou com um E71 Spread (8m) que ao fazer ligação não chega a fazer chamada e abre um tela com a mensagem "Rede de Comunicações...". Passei duas flash's de aparelhos bons e mesmo assim persiste o problema. Caso alguém tenha alguma dica fico no aguardo.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Estou com um E71 Spread (8m) que ao fazer ligação não chega a fazer chamada e abre um tela com a mensagem "Rede de Comunicações...". Passei duas flash's de aparelhos bons e mesmo assim persiste o problema. Caso alguém tenha alguma dica fico no aguardo.

Ao colocar o chip, ele mostra o símbolo da operadora?.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Ao colocar o chip, ele mostra o símbolo da operadora?.

Sim. aparece o logo da operadora e qdo. pressiono o SEND aparece esta mensagem

Peço ao senhor que atualize seu perfil.

Please login or register to see this link.

Desde já agradecemos.

Moderador Clan Gsm.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Sim. aparece o logo da operadora e qdo. pressiono o SEND aparece esta mensagem

Amigo boa noite !!!

o senhor antes de reinstalar uma nova fiormware no aparelho , terá que formatar o mesmo, ainda que o mate momentaneamente para reinstalar a firmware, apos passada a nova firmware analize se o mesmo esta com restrição,vale observar taMbem a antena do atc, test e post resultados !!

att:

NNCOUTO

Compartilhar este post


Link para o post
Compartilhar em outros sites

Desculpa a minha simplicidade... Mas antes de formatar o atc Tente achar configurações de chamada, e coloque para mostrar o id ( que e seu numero) ja resolvi varios assim ... abraço

Compartilhar este post


Link para o post
Compartilhar em outros sites

Amigo boa noite !!!

o senhor antes de reinstalar uma nova fiormware no aparelho , terá que formatar o mesmo, ainda que o mate momentaneamente para reinstalar a firmware, apos passada a nova firmware analize se o mesmo esta com restrição,vale observar taMbem a antena do atc, test e post resultados !!

att:

NNCOUTO

Fiz a formatação, o aparelho e de 8mb (nao marquei a opção User define format), após a formatação o aparelho "morreu", em seguida apliquei o backup que tinha salvo e agora o aparelho ao ligar pisca e desliga. Tentei outra flash e não obtive resultado. Quando o aparelho é Spread de 8m que numeração coloco nos campos FROM e SIZE da SpiderMan ?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Fiz a formatação, o aparelho e de 8mb (nao marquei a opção User define format), após a formatação o aparelho "morreu", em seguida apliquei o backup que tinha salvo e agora o aparelho ao ligar pisca e desliga. Tentei outra flash e não obtive resultado. Quando o aparelho é Spread de 8m que numeração coloco nos campos FROM e SIZE da SpiderMan ?

Olha esse link Please login or register to see this link.

Espero que seja de ajuda!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Fiz a formatação, o aparelho e de 8mb (nao marquei a opção User define format), após a formatação o aparelho "morreu", em seguida apliquei o backup que tinha salvo e agora o aparelho ao ligar pisca e desliga. Tentei outra flash e não obtive resultado. Quando o aparelho é Spread de 8m que numeração coloco nos campos FROM e SIZE da SpiderMan ?

Amigo use a informação do mtk adicionando mais um "0 " em cada sequencia de leitura de endereçamento.

outr pergunta; a bateria esta carregada ?

Observe a mesma pois estes spreads geralmente não ligam ficam so piscando quando a bateria esta fraca..

espero ter ajudado !!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Tente esses procedimentos:

Vá em Menu/Ajuste/Instalação de chamada /Seleciona Linha/ Coloque os dois chips na linha 1.

Vá em Menu/Ajuste/Instalação de chamada/Chamada divertida/ Cancele todos os desvios.

Vá em Menu/Ajuste/Instalação de chamadas/Outros/Ip número/ Selecione um ip diferente para um dos chips.

Vá em Menu/Ajuste/Instalação de chamadas/Esconde ID/ Coloque para mostrar o ID nos dois chips.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Ronysat,consigo chegar selecionar linha,mais quando é pra colocar os dois chips na linha 1,na sei como fazer pq não tem nada escrito indicando essa ação, ( Vá em Menu/Ajuste/Instalação de chamada /Seleciona Linha/ Coloque os dois chips na linha 1..) se poder me ajudar no ponto final de colocar os dois chips no 1,fico grato...

Compartilhar este post


Link para o post
Compartilhar em outros sites

Ronysat,consigo chegar selecionar linha,mais quando é pra colocar os dois chips na linha 1,na sei como fazer pq não tem nada escrito indicando essa ação, ( Vá em Menu/Ajuste/Instalação de chamada /Seleciona Linha/ Coloque os dois chips na linha 1..) se poder me ajudar no ponto final de colocar os dois chips no 1,fico grato...

Amigo vc possui alguma feramenta pra uso de Soft were ?

é que já apareceu alguns Atcs aqui com esse problema resolvi apaenas aplicando um formate. via box GPG Dragon ou spiderman.

Fica ai minha dica Brother..

Se for util clique em Obrigado..:good:

Compartilhar este post


Link para o post
Compartilhar em outros sites

Ronysat,consigo chegar selecionar linha,mais quando é pra colocar os dois chips na linha 1,na sei como fazer pq não tem nada escrito indicando essa ação, ( Vá em Menu/Ajuste/Instalação de chamada /Seleciona Linha/ Coloque os dois chips na linha 1..) se poder me ajudar no ponto final de colocar os dois chips no 1,fico grato...

amigo apenas selecione linha 1, coloque os dois chips no atc e segue esses procedimentos dado pelo Ronysat não tem erro.

Compartilhar este post


Link para o post
Compartilhar em outros sites

e simples amigo ! vá em chamada configurações e entre em linha,la terá a opção linha 1 e linha 2 altere pra linha 1 e pronto e só correr pro abraço !!

Compartilhar este post


Link para o post
Compartilhar em outros sites

e simples amigo ! vá em chamada configurações e entre em linha,la terá a opção linha 1 e linha 2 altere pra linha 1 e pronto e só correr pro abraço !!

informação errada, este defeito nÃO se consegue reparar desta maneira somente via flash com box..

observe o topico atentamente para não postar respostas erroneas..

obrigado

at:

NNCOUTO

Compartilhar este post


Link para o post
Compartilhar em outros sites

:namig: Meus parabens...o procedimento deu certinho !!!! Muito obrigado !!!

Seja bem vindo ao Clan GSM amigo, parabéns por escolher o melhor fórum para se cadastrar.

Pedimos que os Sr leia as Regras e Avisos do Clan para que o sr tenha uma ótima stadia no Clan GSM.

Abraços, bom dia e ótimo trabalho querido.

Grupo Clan GSM

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!


Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.


Entrar Agora
Entre para seguir isso  
Seguidores 0