Ir para conteúdo

QUE VENHA 2019

A Equipe Clan GSM Deseja a todos um Feliz Natal e um Prospero ano NOVO.

printercell

Moto G5 não liga

Posts Recomendados

Boa tarde senhores, estou com um motorola moto g5 modelo xt1672 que não liga.
Fala do cliente: Após liquido não ligou o mesmo disse que quando caiu ele tentou ligar 
Procedimentos técnicos:Fiz a avaliação e a oxidação estava minima na pci, desoxidei totalmente a placa e deixei a mesma na banheira e fiz nova desoxidação,testei mas não ligou.Fiz o testes na fonte ao pressionar o power apresenta uma corrente de 130A depois fica indo e subindo para 430 depois cai para 130 novamente fica assim toda hora não estabiliza a corrente,testei sem o lcd conectado e deu a mesma coisa.Conectei ao pc piscou o led notificação duas vezes mas apenas uma unica vez começou a reconhecer drivers mas ao testar novamente só acende os led mas sem driver nenhum.Bateria também ok,alguém para um auxilio ai.

Compartilhar este post


Link para o post
Compartilhar em outros sites
2 minutos atrás, printercell disse:

Boa tarde senhores, estou com um motorola moto g5 modelo xt1672 que não liga.
Fala do cliente: Após liquido não ligou o mesmo disse que quando caiu ele tentou ligar 
Procedimentos técnicos:Fiz a avaliação e a oxidação estava minima na pci, desoxidei totalmente a placa e deixei a mesma na banheira e fiz nova desoxidação,testei mas não ligou.Fiz o testes na fonte ao pressionar o power apresenta uma corrente de 130A depois fica indo e subindo para 430 depois cai para 130 novamente fica assim toda hora não estabiliza a corrente,testei sem o lcd conectado e deu a mesma coisa.Conectei ao pc piscou o led notificação duas vezes mas apenas uma unica vez começou a reconhecer drivers mas ao testar novamente só acende os led mas sem driver nenhum.Bateria também ok,alguém para um auxilio ai.

Seria caso de display?

Compartilhar este post


Link para o post
Compartilhar em outros sites
Em 14/09/2017 em 15:42, printercell disse:

Boa tarde senhores, estou com um motorola moto g5 modelo xt1672 que não liga.
Fala do cliente: Após liquido não ligou o mesmo disse que quando caiu ele tentou ligar 
Procedimentos técnicos:Fiz a avaliação e a oxidação estava minima na pci, desoxidei totalmente a placa e deixei a mesma na banheira e fiz nova desoxidação,testei mas não ligou.Fiz o testes na fonte ao pressionar o power apresenta uma corrente de 130A depois fica indo e subindo para 430 depois cai para 130 novamente fica assim toda hora não estabiliza a corrente,testei sem o lcd conectado e deu a mesma coisa.Conectei ao pc piscou o led notificação duas vezes mas apenas uma unica vez começou a reconhecer drivers mas ao testar novamente só acende os led mas sem driver nenhum.Bateria também ok,alguém para um auxilio ai.

Acho que poderia baixar o esquema eletrico do aparelho para te auxiliar melhor no processo, chegou a ver se algum setor da placa esquenta quando conectado a fonte?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar Agora

×