Ir para conteúdo

Clan SOFT - EXCLUSIVO PARA TÉCNICOS!

Clan SOFT é o mais completo serviço de downloads para técnicos do Brasil. Arquivos exclusivos, FULL REPAIR, 4FILES, COMBINATION, ÚLTIMOS PATCH MOTOROLA, ÚLTIMOS PROCEDIMENTOS DE REMOÇÃO FRP CONTA GOOGLE Etc... Clan SOFT é feito por técnicos para técnicos, isso faz toda a diferença.
Conheça
Compartilhamento de Links do Clan SOFT em Grupos de WhatsApp Leia mais... ×

Posts Recomendados

Ola a todos, estou com um J5 METAL (J510mn) aqui na loja com bloqueio da conta google, tentei varios procedimentos e até agora nada.
Acesso a ligação pelo Realterm ele não aparece o icone de mensagens.
Tentei tambem pelo talkback e não aparece a opção de ajdua e feedback, ao tentar acessar "termos e serviços" ou "politica de privacidade" não entra e da a mensagem que por motivos de segurança a solicitação foi recusada.
Tentei tambem mas sem sucesso flashear os arquivos combination pelo odin mas da erro assim que começa e para de iniciar o sistema, ao flashear a rom stock volta tudo pro começo novamente. Não sei mais o que fazer, alguem ai ja pegou esse modelo ? É nova att ? Se for ja tem desbloqueio ? Desde ja agradeço a atenção de todos.

Compartilhar este post


Link para o post
Compartilhar em outros sites
4 minutos atrás, Gaset Getrolid disse:

Ola a todos, estou com um J5 METAL (J510mn) aqui na loja com bloqueio da conta google, tentei varios procedimentos e até agora nada.
Acesso a ligação pelo Realterm ele não aparece o icone de mensagens.
Tentei tambem pelo talkback e não aparece a opção de ajdua e feedback, ao tentar acessar "termos e serviços" ou "politica de privacidade" não entra e da a mensagem que por motivos de segurança a solicitação foi recusada.
Tentei tambem mas sem sucesso flashear os arquivos combination pelo odin mas da erro assim que começa e para de iniciar o sistema, ao flashear a rom stock volta tudo pro começo novamente. Não sei mais o que fazer, alguem ai ja pegou esse modelo ? É nova att ? Se for ja tem desbloqueio ? Desde ja agradeço a atenção de todos.

Ja tem vários tópicos sobre esse modelo amigo, inclusive em um, eu passei o procedimento

Compartilhar este post


Link para o post
Compartilhar em outros sites
15 minutos atrás, Jay PI disse:

Ja tem vários tópicos sobre esse modelo amigo, inclusive em um, eu passei o procedimento

Poderia me mandar o link ? Só criei este topico porque não achei nenhuma outra solução no forum, inclusive todos os metodos que eu tentei ai em cima foi os que achei em posts aqui do forum mesmo, desculpa se só acabei poluindo mais um pouco com topico repostado kkkk

 

Compartilhar este post


Link para o post
Compartilhar em outros sites
10 minutos atrás, Edvaldo Martins disse:

Amigo eu resolvo desbloqueando pela z3x no modelo J500f, se você tiver a box, tente e poste resultados.

Ainda não peguei a box, mas pretendo em breve, a mais recomendada é a z3x mesmo ? qual o site confiavel que voces adquiriram a de voces ?

Compartilhar este post


Link para o post
Compartilhar em outros sites
58 minutos atrás, Gaset Getrolid disse:

Poderia me mandar o link ? Só criei este topico porque não achei nenhuma outra solução no forum, inclusive todos os metodos que eu tentei ai em cima foi os que achei em posts aqui do forum mesmo, desculpa se só acabei poluindo mais um pouco com topico repostado kkkk

 

Passa essa rom https://goo.gl/Z4eb8C

 

Depois tira normal no Realterm ou Clancall

Compartilhar este post


Link para o post
Compartilhar em outros sites
25 minutos atrás, Gaset Getrolid disse:

Ok, vou tentar e jaja posto o resultado, Tenho um A510m do memso jeito, passando a rom tambem resolve ? Não querendo ser abusado mas ja abusando, voce teria o link ?

ta em que versão?

Compartilhar este post


Link para o post
Compartilhar em outros sites
2 horas atrás, Jay PI disse:

Passa essa rom https://goo.gl/Z4eb8C

 

Depois tira normal no Realterm ou Clancall

Man socorro, deu a mesma coisa, fiz o flash com a rom do link e passou tudo normal, porem quando roda o realterm da a mesma coisa, efetua a chamada mas não aparece o icone de mensagem, só aparece para discar do chip 1 e 2 =/

Compartilhar este post


Link para o post
Compartilhar em outros sites
1 hora atrás, Gaset Getrolid disse:

Man socorro, deu a mesma coisa, fiz o flash com a rom do link e passou tudo normal, porem quando roda o realterm da a mesma coisa, efetua a chamada mas não aparece o icone de mensagem, só aparece para discar do chip 1 e 2 =/

Estranho, sempre funcionou com essa Rom

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar Agora

  • Conteúdo Similar

    • Por SARTEL ELETRONICOS
      bom dia.
       
      Pessoal, estou com este aparelho e esta apresentando o seguinte problema...
       
      Estou enfrentando problemas ao remover a conta frp em todos os LG's. Exemplo outro também M320ds.
       
       
      Alguem que possa ajudar?
       
       

    • Por Jeova Marcos
      Vamos la, método fácil e rápido escolha a sua box de preferência, aqui fiz pela EFT DONGLE, mais pode usar tanto z3x como octoplus e demais q fazem samsung !
      1- coloque o aparelho em modo download e verifique qual binário ele esta! (se você não sebe verifica isso abandone este tuto,procure aprender e volte!)
      2-Baixe uma combinação referente ao binário que esta assinado no atc .
      3- passe e combinação! (Colocar a combinação na aba AP: > )

       
           
      4-Deixe inicia e va onde abilita o ADB ,ja vai esta ativado, apenas desative e ative novamente!
      feito isso manda remover o FRP via adb (na octoplus e no botão reset frp/combination )

       
      5- Apos fazer o procedimento acima desligue o atc e coloque em modo download! 
      agora vamos passa a flash normal!(não esqueça de baixa a flash de acordo com o binário!) 
      vamos desmarca os seguintes partes da flash pra não passar! ( RECOVERY.IMG / USERDATA.IMG E CACHE.IMG ) veja o exemplo na EFT DONGLE vai passa
      apenas os aquivos selecionados em AZUL. 

       
      6- feito o passo 5 o atc vai ligar normal e só entra e manda restaura de fabrica!, depois e so repetir o passo 5 
      dessa vez passando todos os aquivos!  e ser feliz.
      NÃO ESQUECER DE COBRA UM PREÇO JUSTO, POIS A PROSTITUIÇÃO MATA 
       
      SEJA GRATO! de coração ou troféu hehe 
    • Por LÚhRamalho
      boa noite meus amigos!
       estou com esse moto X4 em minha bancada já faz um tempo mas não consigo decifrar esse problema não esta subindo sinal de chip ele reconhece o chip mas fica assim "sem serviço" já verifiquei o imei do aparelho já verifiquei a antena que tem na placa a única coisa que eu não fiz foi ressoldar a baseband  porque eu não sei onde fica e queria a ajuda de vocês nessa parte onde eu consigo localizar a baseband?
    • Por kevincruzz
      Pessoal estou com esse Samsung j105m , cliente derrubou e quebrou o touch, pois entao!  efetuei a troca do touch só que nao funciona de jeito nenhum, testei varios touch e nada, fiz alguns procedimentos que encontrei na internet e nada, como isolar componentes, resoldar conector, mais nada resolveu.. alguem saberia como resolver isso?
  • Quem Está Navegando   0 membros estão online

    Nenhum usuário registrado visualizando esta página.


×