Ir para conteúdo

QUE VENHA 2019

A Equipe Clan GSM Deseja a todos um Feliz Natal e um Prospero ano NOVO.

Maicon Porto Henrique

G355 Ativa Wifi mas não conecta

Posts Recomendados

Bom dia colaboradores!
Estou com um G355 na bancada que reconhece as redes wifi porem na hora da conexão logo apos colocar a senha de rede o mesmo cai o sinal e não conecta.
Já fiz sw, ressolda nos componentes responsáveis pelo wifi e não consegui encontrar sequer algo relacionado a esse problema.
Alguem com alguma dica?
Grato desde já!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar Agora

  • Conteúdo Similar

    • Por Marcilio25
      Bom dia,
      Chegou um iphone 6G que tinha molhado, fiz uma desoxidação, voltou a ligar, porém não a carga não eleva, permanece em "1%".
      Bom, suspeito do c.i. de Carga, mas antes de mexer nele, talvez possa ser outro componente, gostaria de tirar duvidas com vocês.
      Obrigado pela atenção.

      OBS: Site cada vez melhor, parabéns.
    • Por rhicardho-inforcell
      bom dia pessoal 
       
      um cliente deixou um atc com o seguinte problema 
       travado na tela no command e e n saia pra lugar nem um, 
      entao baixei a rom que so de então achei compatível e que passou foi a oreo 8.1 mas quando passo a rom vai tranquilo mas quando chega na tela azul pra inicia o sistema ele aparece novamente no comand, mas quando passo so marco a  a parte'' AP'' no odim ele passa inicia normalmente mas os seguinte bugs fica no atc tipo " nao da rede fica com imei null, biometria nao funciona, o celular e de 64gb so aparece 16gb, 
      tentei passa aquela rom pelo twrp mas acontece o msm, nao da rede, biometria n funciona so fica 16gb de memoria, o atc e um j7 pro modelo j730g/ds
       
      alguém me da um help agradeço desde de ja !!!
    • Por Jefferson Sousa
      Bom dia amigos , recebi um Positivo Self S455 Com problemas no Wifi , instalei uma Rom que a principio chegou a funcionar , porem ,o problema retornou e estou desconfiado com a peça do Wifi , Alguem tem algum procedimento ou esquema eletrico desse aparelho ?
      Agradeço desde já
    • Por Luis55864
      Apagava e não acendia, foi trocado o componente que esta na imagem, uma das trilhas foi corroída pela oxidação, então foi feito o jumper, não tinha uma sucata do j7 disponível retirei de um j5 e deu bom.
      Sem título
    • Por Matheus_Lima
      Já tentei trocar só que sempre derrete quando uso o Ar quente.
       
      modelo Ze551Ml/Ze550ml
  • Quem Está Navegando   0 membros estão online

    Nenhum usuário registrado visualizando esta página.


×