Ir para conteúdo
Noticias
  • Solução para remoção conta FRP Moto G4 Plus Patch 1 de Junho, Agosto, Setembro de 2017 via Fastboot LINK

Seja bem vindo ao Clan GSM visitante

O fórum Clan GSM é o maior fórum de suporte dedicado e totalmente exclusivo para técnicos em manutenção e reparação de Celulares. Para visualizar, baixar e navegar por todo o fórum é necessário um cadastro, no entanto, em nossa comunidade só são aceito técnicos em telefonia móvel seja você iniciante ou avançado.

 

AOS USUÁRIOS NÃO TÉCNICOS: Nos reservamos o direito de não aceitar nenhum cadastro de pessoas que não trabalham em nosso ramo de telefonia, todo cadastro de usuário não técnico será excluído e nenhum posts é respondido.

AOS TÉCNICOS CELULARES: Todos os técnicos em celulares são bem vindos em nossa comunidade, seja você iniciante ou avançado, compartilhe suas dúvidas e experiências no maior fórum para técnicos GSM do Brasil.

 

Clan SOFT - SERVIDOR DE DOWNLOADS PARA TÉCNICOS!

É técnico? Então você precisa estar atualizado com um serviço de downloads exclusivo e profissional. O Clan SOFT é essencial para técnicos que não tem tempo para ficar procurando firmwares, softwares e procedimentos pela internet, como você.

https://www.clansoft.net/

 

Maicon Porto Henrique

G355 Ativa Wifi mas não conecta

Posts Recomendados

Bom dia colaboradores!
Estou com um G355 na bancada que reconhece as redes wifi porem na hora da conexão logo apos colocar a senha de rede o mesmo cai o sinal e não conecta.
Já fiz sw, ressolda nos componentes responsáveis pelo wifi e não consegui encontrar sequer algo relacionado a esse problema.
Alguem com alguma dica?
Grato desde já!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar Agora

  • Conteúdo Similar

    • Por Filipenascimento
      To com um j1 mini  105 B reconhece o chip pega área mais fica somente emegencia ja fiz um hard reset ,ja instalei software,ja verifiquei o imei, ja fiz limpeza e nada. alguem ja pegou um assim? 
    • Por Andyzstar
      Bom dia amigos! Chegou um iphone 5s na minha assistência sem ligar.
      Ao conectar com a fonte de bancada ele apresenta consumo, porém fica travado em 0.22a e estabiliza até desligar da mesma. 
      Tentei limpeza e trocar o U2 da placa. Porém sem êxito! Alguém teria uma luz?
      Abraco a todos 
    • Por Will.f
      boa tarde galera!!
      Sou novo aqui, mais sempre estou acompanhando o forum e voce estao de parabens!!
      Bom, estou com um Iphone 6 plus que caiu na agua e nao liga mais , coloquei ele na fonte e nao apresenta consumo nenhum, 
      mais quando aperto o botao power , ele da o consumo de 0.21 miliamper oscilando, como se estivesse ligando , mais o sumo desce e cai para 0.10 miliamper e trava durante 1 minuto e cai pra 0.00 denovo. ja fiz o processo e desoxidaçao, testei os pontos de teste , conector da bateria,capacitores proximo ao ci de energia esta chegando voltagem normal.
      se alguem puder me dar alguma dica ficarei grato.
      obrigado e um bom feriado a todos.
       
       
    • Por rafael_rocha159
      Moto x2 eu ligo ele fica com uma tela de chuvisco  !! Ouvi fala que e um componente perto do conector de imagem por favor me ajudem ! 
       
      Obrigado .

      Conteúdo protegido!
      Você precisa efetuar um cadastro para visualizar links, imagens e muitas áreas do fórum.
    • Por icarovitor
      Boa tarde, meus amigos,
       estou com um lg d325  que é o seguinte, o wifi dele so reconhece os roteadores que estão longe, mas mesmo assim nao conecta, ja  fiz o software dele, então descartei possibilidade de software/mac.
      Alguma dica ?
  • Quem Está Navegando   0 membros estão online

    Nenhum usuário registrado visualizando esta página.




×