Ir para conteúdo
Noticias
  • NOVIDADE!!! Solução para remoção conta FRP Moto G4 Plus Patch 1 de Junho de 2017 via EMMC, veja sobre CLICANDO AQUI

Seja bem vindo ao Clan GSM visitante

O fórum Clan GSM é o maior fórum de suporte dedicado e totalmente exclusivo para técnicos em manutenção e reparação de Celulares. Para visualizar, baixar e navegar por todo o fórum é necessário um cadastro, no entanto, em nossa comunidade só são aceito técnicos em telefonia móvel seja você iniciante ou avançado.

 

AOS USUÁRIOS NÃO TÉCNICOS: Nos reservamos o direito de não aceitar nenhum cadastro de pessoas que não trabalham em nosso ramo de telefonia, todo cadastro de usuário não técnico será excluído e nenhum posts é respondido.

AOS TÉCNICOS CELULARES: Todos os técnicos em celulares são bem vindos em nossa comunidade, seja você iniciante ou avançado, compartilhe suas dúvidas e experiências no maior fórum para técnicos GSM do Brasil.

 

Clan SOFT - SERVIDOR DE DOWNLOADS PARA TÉCNICOS!

É técnico? Então você precisa estar atualizado com um serviço de downloads exclusivo e profissional. O Clan SOFT é essencial para técnicos que não tem tempo para ficar procurando firmwares, softwares e procedimentos pela internet, como você.

https://www.clansoft.net/

 

FREEGELLS

Samsung S4 i9505 Carregando sem carregador conectado

Posts Recomendados

Olá pessoas,

 

Estou com um ATC aqui, que está me tirando o sossego, um galaxy s4, ele fica com o sinal de carregando sem ter carregador conectado,

a principio acreditei que fosse a base de carga troquei o flex completo da base e nada.

testei com outra bateria nada tbm.

fiz uma limpeza na placa com alcool isopropílico, e resolda próximo ao conector da bateria na placa.

Tudo sem sucesso, alguém já passou por isso?

Algo que eu possa testar?

 

Eu fiz um teste que achei um pouco estranho, conectei o carregador e medi com o multiteste os polos do conector da bateria da placa, chega a voltagem necessária para carregar, porém quando tiro o carregador, continua chegando carga, só que uma carga menor tipo descarregando, diminuindo, como se fosse algum capacitor descarregando energia...

 

 

 

 

Conteúdo protegido!

    Você precisa efetuar um cadastro para visualizar links, imagens e muitas áreas do fórum.

Conteúdo protegido!

    Você precisa efetuar um cadastro para visualizar links, imagens e muitas áreas do fórum.

Compartilhar este post


Link para o post
Compartilhar em outros sites
5 minutos atrás, FREEGELLS disse:

Olá pessoas,

 

Estou com um ATC aqui, que está me tirando o sossego, um galaxy s4, ele fica com o sinal de carregando sem ter carregador conectado,

a principio acreditei que fosse a base de carga troquei o flex completo da base e nada.

testei com outra bateria nada tbm.

fiz uma limpeza na placa com alcool isopropílico, e resolda próximo ao conector da bateria na placa.

Tudo sem sucesso, alguém já passou por isso?

Algo que eu possa testar?

 

Eu fiz um teste que achei um pouco estranho, conectei o carregador e medi com o multiteste os polos do conector da bateria da placa, chega a voltagem necessária para carregar, porém quando tiro o carregador, continua chegando carga, só que uma carga menor tipo descarregando, diminuindo, como se fosse algum capacitor descarregando energia...

 

 

 

 

Conteúdo protegido!

    Você precisa efetuar um cadastro para visualizar links, imagens e muitas áreas do fórum.

Conteúdo protegido!

    Você precisa efetuar um cadastro para visualizar links, imagens e muitas áreas do fórum.

 

 

Fiz um vídeo mostrando o problema, está nesse link acima....

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar Agora

  • Conteúdo Similar

    • Por roadkill
      Bom dia. Estou com um S4 que aparentemente está funcionando normalmente, porém depois de um certo tempo o chip bloqueia sozinho e não faz mais ligações. quando insiro um novo chip no aparelho ele volta a funcionar normalmente. Já testei três chips e com todos aconteceu a mesma coisa, dessa forma suponho que o aparelho está bloqueando os chips. Se alguém já viu esse mesmo problema ou sabe do que se trata, eu gostaria de ajuda. Obrigado!
    • Por Júnior mello
      ja passei duas rons diferentes e particionadas ele termina o procedimento tudo ok na box ou no odim, mas quando é pra inicia ele fica só na logo e com um menssagem azul acima, (recovery Booting) segue anexo com imagem da tela do celular... 
       
      Z3x, OctoPlus, HWK UFS Turbo, Infinity Best.

      Conteúdo protegido!
      Você precisa efetuar um cadastro para visualizar links, imagens e muitas áreas do fórum.
    • Por DAVI DA COSTA VIEIRA
      Olá clan sou Tecnico em telecomunicações trabalho em uma asistencia  de Celulares
       
      Estou com um s4 mini que nao aceita software...
       
      sintomas:
      liga so em odin mode
      Quando conecto ao carregador ele ja vai para modo download
       
      o que ja fiz:
      tentei atualizar pelo Kies
      Tentei pelo odin e da fail
    • Por EduardoOliveiraFormiga
      Boa tarde! Estou com um S4 mini que está apresentando mensagem "Digite o seu PIN ou sua senha para usar a memória codificada do dispositivo" o cliente digita a senha que usou quando codificou, o celular aceita, mas reinicia, e volta na mesma tela. Já dei hard reset e instalei uma nova rom e volta na mesma tela. Alguém tem idéia do que fazer? Nunca tinha visto essa mensagem.
    • Por warleyvitoriano
      Estou com um s4 I9505 que não reconhece chip, funciona wifi, cartão de memoria, mas chip não. 
      ja atualizei software, troquei conector, fio da antena. Alguem ja pegou algum aparelho com esse defeito?
  • Quem Está Navegando   0 membros estão online

    Nenhum usuário registrado visualizando esta página.


×