Ir para conteúdo
Noticias
  • Solução para remoção conta FRP Moto G4 Plus Patch 1 de Junho, Agosto, Setembro de 2017 via Fastboot LINK

Seja bem vindo ao Clan GSM visitante

O fórum Clan GSM é o maior fórum de suporte dedicado e totalmente exclusivo para técnicos em manutenção e reparação de Celulares. Para visualizar, baixar e navegar por todo o fórum é necessário um cadastro, no entanto, em nossa comunidade só são aceito técnicos em telefonia móvel seja você iniciante ou avançado.

 

AOS USUÁRIOS NÃO TÉCNICOS: Nos reservamos o direito de não aceitar nenhum cadastro de pessoas que não trabalham em nosso ramo de telefonia, todo cadastro de usuário não técnico será excluído e nenhum posts é respondido.

AOS TÉCNICOS CELULARES: Todos os técnicos em celulares são bem vindos em nossa comunidade, seja você iniciante ou avançado, compartilhe suas dúvidas e experiências no maior fórum para técnicos GSM do Brasil.

 

Clan SOFT - SERVIDOR DE DOWNLOADS PARA TÉCNICOS!

É técnico? Então você precisa estar atualizado com um serviço de downloads exclusivo e profissional. O Clan SOFT é essencial para técnicos que não tem tempo para ficar procurando firmwares, softwares e procedimentos pela internet, como você.

https://www.clansoft.net/

 

  • ×   Você colou conteúdo com formatação.   Remover formatação

      Apenas 75 emoticons no total são permitidos.

    ×   Seu link foi automaticamente incorporado.   Mostrar como link

    ×   Seu conteúdo anterior foi restaurado.   Limpar o editor

    ×   Não é possível colar imagens diretamente. Carregar ou inserir imagens do URL.

  • Conteúdo Similar

    • Por Alex Alef
      Oi, estou enfrentando um problema que no celular moto g2 xt 1069, o vibracall vibra sem parar quando conectado no carregador,  o celular atualmente não liga, sendo assim não aparece imagem, só fica vibrando, apareceu imagem só quando despluguei o conector dos leitores de chip. Alguém ajuda por favor!
    • Por Felipe Bahir
      Bom dia a todos!
       
      Estou com um Moto G2 4G que estava funcionando só o chip , pois o chip 1 estava impedido.
      Após reparar o IMEI usando a Sigma Key o mesmo não reconhece mais o sinal de rede!
       
      Alguém já passou por este problema?
       
      Já fiz esse procedimento centenas de vezes e nunca tive problema, todavia, desta vez estou com esse probleminha...
       
      Se alguém tiver alguma sugestão, ficarei imensamente grato!
    • Por gtcelularesetablets
      Boa noite, sei que existem vários tópicos sobre o assunto circuito carga moto g2, mas não encontrei nenhum referente ao meu problema.
      Estou com um moto g2 xt1069 na bancada, carga acusando 0%,

      Conteúdo protegido!
      Você precisa efetuar um cadastro para visualizar links, imagens e muitas áreas do fórum. ele liga na fonte, bateria ta funcionando em outros aparelhos, testei conector de carga junto as saídas 5 e 1 conforme o esquema elétrico carga, 5 v passando quando conectado ao carregador. Resolvi testar continuidade do conector de carga para o conector de bateria, negativo passa, positivo não,

      Conteúdo protegido!
      Você precisa efetuar um cadastro para visualizar links, imagens e muitas áreas do fórum. testei outros pontos, negativo ok, mas o ponto 1 conforme imagem não da continuidade na saída do conector da bateria.

      Conteúdo protegido!
      Você precisa efetuar um cadastro para visualizar links, imagens e muitas áreas do fórum. Conteúdo protegido!
      Você precisa efetuar um cadastro para visualizar links, imagens e muitas áreas do fórum.  
      Gostaria de saber se alguém tem esquema de pontos de teste de continuidade para que eu posso descobrir onde esta o problema e assim realizar o jump, ou troca de componente.
      Grato, aguardando resposta.
    • Por ivan prado
      olá amigos to com um esse atc na bancada que liga normal, porem se descarregando desligado, ligando na fonte apresenta consumo de 20mah(0.02) , está obvio que a bateria se descarrega devido a esse consumo, já testei todas bobinas conector usb e capacitores ,nao encontrei o defeito, alguem já pegou um assim? agradeço ajuda dos colegas!
    • Por centercellubatuba
      boa tarde, entrou hoje cedo um motorola Motog2 , inicicialmente o cliente pediu pra resetar pois o telefone ligava e desligava, qdo fui realmente verificar, ele liga tudo certinho. mas qdo vai pra iniciar o lcd apaga, mas ele conectado no pc reconhece normal, testei outra frontal mas ficou do msm jeito, entao acredito que seja error de sw, por um acaso os senhores ja se depararam com algo assim, desde ja agradeco a todos.
  • Quem Está Navegando   0 membros estão online

    Nenhum usuário registrado visualizando esta página.




×