Ir para conteúdo

QUE VENHA 2019

A Equipe Clan GSM Deseja a todos um Feliz Natal e um Prospero ano NOVO.

Entre para seguir isso  
cleberjr1

iphone 6s nao carrega

Posts Recomendados

boa tarde amigos, estou com um iphone 6s e ele nao esta carregando, ja troquei 2 baterias, 2 conectores e nada de subir carga, quando carrego a bateria na fonte, ele liga, mais nao mostra carregando, agora se eu desligae e conectar o cabo, ele mostra a maça e inicia, porem quando liga nao carrega. se puderem ajudar a gente agradece

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar Agora
Entre para seguir isso  

  • Conteúdo Similar

    • Por G Soft
      recebi atualmente um "j2 prime sem carregar", muito pelo contrario ele puxava a carga da bateria. Após a troca do conector continuou com o mesmo problema. obs: sou novo na área e tó aprendendo ^^ , então os procedimento ja foram feito e não apresentou nenhum curto. 
    • Por h.vidal
      fala rapaziada, estou com um moto z2 play que veio para minha assistencia faltando algumas trilhas no conector, estou precisando do diagrama e o layout da placa para que eu possa localizar para onde vai a trilha do positivo e tentar corrigir o problema, agradeco a ajuda.
    • Por Cerqueira 500
      Problema ocasionado apos retirada da conta do google baixar abd + fastboot e inserir os comandos abaixo !
       
      OBS: excluir a conta do google caso não tenha a senha !  
       
      fastboot oem fb_mode_set
      fastboot oem fb_mode_clear
      Fastboot -w
      fastboot reboot
    • Por rhicardho-inforcell
      boa noite pessoal, estou com um atc na bancada segundo a dona ele n ligou mas do nada (mas acho q foi agua )
      abri pra faze teste na fonte o consumo do msm chagava a 1,47 na fonte de bancada então abri e notei que ele estava esquentando muito que mal dava pra coloca o dedo em cima nos seguintes locais. esses que tem o circulo mas pequeno, ja o u400 ele estava esquentando muito removi o componente u400 e o cell n ligou fiz a troca do msm então assim que fiz a troca e fui testa na fonte dava sinal de 0,45 e zerava e do nada o consumo chegou a 1,70 e depois esquentou muito esse componente (u400 que foi trocado) e agora não liga e não da mas consumo na fonte. oque pode ser (fiz medição nos componentes arredores todos nem um se encontra em curto, nem oxidado pois ja fiz a desoxidação na placa toda. agora o cell n da mas cosumo nem na fonte e queimou o u400 que tinha colocado., alguem sabe informa algo desde de ja agradeço !!!
    • Por Lyone C
      Boa Tarde
      Estou com esse tablet na bancada, e ele não carrega.
      Já troquei conector;
      Troquei bateria;
      Percebi um superaquecimento no U506, então fiz uma ressolda como indicado no esquema elétrico, ele então entrou em curto. Após isso fiz a remoção dele, tentei fazer um reballing,  agora ele não aquece mais, mas continua sem carregar.
      Será que alguém sabe como fazer algum jumper pra bateria carregar, sem a presença desse CI?
      Segue imagens:
       





  • Quem Está Navegando   0 membros estão online

    Nenhum usuário registrado visualizando esta página.


×