Ir para conteúdo

QUE VENHA 2019

A Equipe Clan GSM Deseja a todos um Feliz Natal e um Prospero ano NOVO.

Entre para seguir isso  
luccas1617

g530 não liga

Posts Recomendados

boa tarde, chegou aki um aparelho gram prime q não liga, ao pressionar o botão power ele acede a tela e logo desliga, e novamento volta ligar por ele mesmo e desliga novamente, como q piscando e não inicia o aparelho . alguma sujestão?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar Agora
Entre para seguir isso  

  • Conteúdo Similar

    • Por Wellington Jesus souza
      J7 apresenta curto ao pressionar power,retirei o botão achando que iria resolver,mais continua msm coisa,ao fazer ligação no power com a pinça ele entra em curto.
      alguma sujeitão aí amigos?

    • Por Denny Novaes
      Bom dia pessoal, mais uma vez tenho que recorrer a vocês! Vamos la. Entrou hoje em minha assistência um LG G4 modelo h815P, o cliente comunicou que o aparelho não liga, fiz alguns teste com ele, coloquei ele na fonte de bancada configurada para 3.8v e 1.5 mah ele abre consumo até 0.400 a tela liga aparece na tela o simbolo de sem bateria e o aparelho desliga. ai eu tentei dar um choque na bateria deixei ela com 4.0v e testei no aparelho ele vai até a tela da lg fica ligado por uns 2 segundos e o aparelho desliga, e quando testo colocar ele no carregador ele parece carregando a bateria em 27% mas quando tento ligar ele ele ocorre a mesma coisa vai até a tela do lg e desliga. Alguem sabe o que pode ser?
    • Por michaelrspicolo
      galera to com 2 g3502l e o mesmo defeito... ambos a amperagem fica travada na casa dos 300...alguem tem uma luz no fim tunel
    • Por Denny Novaes
      Boa tarde pessoal esse é meu primeiro tópico no site. Entrou hoje em minha assistência técnica um moto g3 que não ligava. Desmontei o aparelho  configurei minha fonte de bancada para 3,8v e 1,5a tentei ligar o aparelho e ele abre consumo a tela acende com a logo Motorola. E depois de 3 a 4 segundos ele desliga e zera o consumo. Mas se eu coloco minha fonte de bancada em 2.0a e 3.8v ele funciona normal mas com amperagem alta sempre acima de 0,600. Mas mesmo a bateria estando carregada até testei com uma bateria nova ele não liga  Esse é o primeiro aparelho que pego com esse problema por isso resolvi recorrer a vocês 
    • Por Atilanogueira
      Bom dia amigos do fórum. Estou com um G610 que não liga e não carrega, já tentei o procedimento básico de colocar o aparelho em modo download para ver se ele volta e não deu certo. O aparelho conectado na fonte ao apertar power não  apresenta nenhum consumo, ao conectar o carregador também não chega tensão no conector de bateria, Verifiquei a placa e não tem sinais de oxidação. Já tentei uma ressolda no Pmic e também nada mudou, alguém tem alguma dica?   
  • Quem Está Navegando   0 membros estão online

    Nenhum usuário registrado visualizando esta página.


×