Ir para conteúdo
Noticias
  • Solução para remoção conta FRP Moto G4 Plus Patch 1 de Junho, Agosto, Setembro de 2017 via Fastboot LINK

Seja bem vindo ao Clan GSM visitante

O fórum Clan GSM é o maior fórum de suporte dedicado e totalmente exclusivo para técnicos em manutenção e reparação de Celulares. Para visualizar, baixar e navegar por todo o fórum é necessário um cadastro, no entanto, em nossa comunidade só são aceito técnicos em telefonia móvel seja você iniciante ou avançado.

 

AOS USUÁRIOS NÃO TÉCNICOS: Nos reservamos o direito de não aceitar nenhum cadastro de pessoas que não trabalham em nosso ramo de telefonia, todo cadastro de usuário não técnico será excluído e nenhum posts é respondido.

AOS TÉCNICOS CELULARES: Todos os técnicos em celulares são bem vindos em nossa comunidade, seja você iniciante ou avançado, compartilhe suas dúvidas e experiências no maior fórum para técnicos GSM do Brasil.

 

Clan SOFT - SERVIDOR DE DOWNLOADS PARA TÉCNICOS!

É técnico? Então você precisa estar atualizado com um serviço de downloads exclusivo e profissional. O Clan SOFT é essencial para técnicos que não tem tempo para ficar procurando firmwares, softwares e procedimentos pela internet, como você.

https://www.clansoft.net/

 

Ary Braga

Solução para remoção conta FRP Moto G4 Plus Patch 1 de Junho de 2017 via EMMC

Posts Recomendados

12 horas atrás, mundocell2 disse:

alguém ja fez esse  procedimento no patch 1 agosto 2017 será q pode ser feito ou sera q pode da algum problema alguém sabe?

Não importa a versão do patch , voce esta acessando diretamente a partição da memoria e apagando somente nos endereços onde esta o FRP, assim sendo não importa nem a versão do Android também.

Compartilhar este post


Link para o post
Compartilhar em outros sites

depois de feito pela medusa pro, não consta Mac: consequentemente wifi e rede não estão funcionando...sera que fui contemplado com este erro?...obs: não verifiquei se ja estava funfando wifi e rede, o mesmo aparelho passou por varias assistencias!!

Compartilhar este post


Link para o post
Compartilhar em outros sites
11 horas atrás, edukazama disse:

depois de feito pela medusa pro, não consta Mac: consequentemente wifi e rede não estão funcionando...sera que fui contemplado com este erro?...obs: não verifiquei se ja estava funfando wifi e rede, o mesmo aparelho passou por varias assistencias!!

Boa tarde 

 

Cara se você tiver apenas marcado o frp e feito o eras,pode ter certeza que não foi isso que aconteceu pra ele perder o mac,aqui faço por dia uns 8 e nunca deu problema outros amigos que inclusive faz mais aparelhos ainda também nunca relataram ,provavelmente o aparelho já foi assim pra você.

 

Se for um moto G4 ussa essa firmware pelo rsd que provavelmente resolve seu problema

 

https://www.clansoft.net/dl/index.php?a=search&b=g4

Compartilhar este post


Link para o post
Compartilhar em outros sites

alguém pode me dar uma dica. o último que fiz na z3x apagou já dei uma olhada tô desconfiando de quando eu soltei ter quebrado algum capacitor estou sem microscópio. alguém pode me dar uma dica da referência das 3 peças que ficam ao lado da emmc. ira ajudar a várias pessoas.

Compartilhar este post


Link para o post
Compartilhar em outros sites

na verdade foi no r1600 10k  e r1652 não consegui ver a referência no esquema alguém pode me dizer se a ausência desses dois faria com que ele apagasse ? e se alguém tem a referência do r1652

Compartilhar este post


Link para o post
Compartilhar em outros sites
12 minutos atrás, leleoce disse:

na verdade foi no r1600 10k  e r1652 não consegui ver a referência no esquema alguém pode me dizer se a ausência desses dois faria com que ele apagasse ? e se alguém tem a referência do r1652

No R1652 e um resistor de 0 ohm, ou seja, um jumper resolve, no R1600 e o resistor do cmd, valor de 10k..

Se ja fez o procedimento com sucesso via software tente fazer o jumper no R1652 e tente ligar o aparelho.  Espero ter ajudado.

Compartilhar este post


Link para o post
Compartilhar em outros sites
10 minutos atrás, deniferre25 disse:

Bom dia amigos estou com um xt1640 (g4 plus ) conectei os 3 pontos e cabo usb mais ele nao obtem exito na conexao, oque fazer?

 

Conecte o GND também, são 4 pontos.

Compartilhar este post


Link para o post
Compartilhar em outros sites

deniferre25, confira os pontos de solda se estão bem conectados. Veja também sua box se está tudo certo com os drivers. Se possível poste uma foto do log da box e do gerenciador de dispositivos.

Compartilhar este post


Link para o post
Compartilhar em outros sites
11 minutos atrás, Cristiano de Moraes disse:

deniferre25, confira os pontos de solda se estão bem conectados. Veja também sua box se está tudo certo com os drivers. Se possível poste uma foto do log da box e do gerenciador de dispositivos.

Consegui, troquei os fios de conexao, solda e consegui obrigado !

Compartilhar este post


Link para o post
Compartilhar em outros sites

alguem conseguiu comunicar na medusa 145 , eu tentei 3 aparelhos e nada, e acabei apagando aa versao anterior e nao tem mais no site da medusa versao anterior

Compartilhar este post


Link para o post
Compartilhar em outros sites
Em 26/08/2017 em 11:51, leleopenha disse:

Alguém tem a pinagem do XT1672  Moto G5  ou do XT1635-02  Moto Z?

tenta conseguir a comunicação aí, caso der certo poste para nós...ainda n tive a oportunidade de testar!

Conteúdo protegido!

    Você precisa efetuar um cadastro para visualizar links, imagens e muitas áreas do fórum.

Compartilhar este post


Link para o post
Compartilhar em outros sites
Em 30/09/2017 em 12:57, Pablo Morais disse:

Boa tarde 

 

Cara se você tiver apenas marcado o frp e feito o eras,pode ter certeza que não foi isso que aconteceu pra ele perder o mac,aqui faço por dia uns 8 e nunca deu problema outros amigos que inclusive faz mais aparelhos ainda também nunca relataram ,provavelmente o aparelho já foi assim pra você.

 

Se for um moto G4 ussa essa firmware pelo rsd que provavelmente resolve seu problema

 

https://www.clansoft.net/dl/index.php?a=search&b=g4

resolvi refazendo via emmc ^^ vlw 

Compartilhar este post


Link para o post
Compartilhar em outros sites
36 minutos atrás, edukazama disse:

tenta conseguir a comunicação aí, caso der certo poste para nós...ainda n tive a oportunidade de testar!

Conteúdo protegido!

    Você precisa efetuar um cadastro para visualizar links, imagens e muitas áreas do fórum.

Qualidade da imagem ta muito ruim. 

 

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar Agora



×