Ir para conteúdo

Bruno Pires

Moto g4 plus xt1640 sem áudio

Posts Recomendados

Ola pessoal, estou com um aparelho moto g4 plus que parou de dar áudio, chegou pra mim condenada de outra assistência, mais vi que o técnico la nem chegou a mexer somente fez software, abri as blindagens da area responsável pelo som, fiz uma ressolda e a principio o aparelho voltou a funcionar normal o audio e videos, passou umas 3 horas de teste o aparelho parou de novo , refiz a ressolda ele voltou a funcionar e logo parou de novo, to achando que o ci ali de audio que esta ruim, mais queria saber se algum dos amigos sabe algum jumper ali na parte do ci que de pra jogar ali nos falantes so para tirar essa duvida , fiz os testes nas bobinas capacitores  ali da região e estão normal e sem curto, eu nao sei ler muito bem esquema elétrico, queria saber se alguém pode dar alguma ideia  para tentar resolver, pior que nao tenho uma sucata se nao trocaria o ci, alguem ja pegou um defeito desse ou tem alguma ideia para ajudar ???

IMG_20170804_161650974[1].jpg

Compartilhar este post


Link para o post
Compartilhar em outros sites

Bom dia pessoal, voltei para postar resultados do aparelho, como cliente estava com paciência resolvi fazer uma ressolda pro tudo ou nada, já que eu não tinha o ci, ressoldei a parte de trás da placa, onde tem uma bobina de áudio também , ressoldei bem a parte de cima e o áudio voltou tudo, roda os videos e sons normais agora, ja faz 4 dias que entreguei o aparelho pro cliente e ate agora esta normal, postei de novo por que talvez ajude alguém com o mesmo problema, tem as fotos da placa funcionando youtube que nem abria dava erro, problema resolvido com uma boa ressolda na parte de cima da placa, na frente e atras, podem fechar o tópico

 

 

 

IMG_20170810_110634818_HDR.jpg

IMG_20170810_133823995_HDR.jpg

IMG_20170810_133827964_HDR.jpg

Compartilhar este post


Link para o post
Compartilhar em outros sites
Em 14/08/2017 em 11:23, Bruno Pires disse:

Bom dia pessoal, voltei para postar resultados do aparelho, como cliente estava com paciência resolvi fazer uma ressolda pro tudo ou nada, já que eu não tinha o ci, ressoldei a parte de trás da placa, onde tem uma bobina de áudio também , ressoldei bem a parte de cima e o áudio voltou tudo, roda os videos e sons normais agora, ja faz 4 dias que entreguei o aparelho pro cliente e ate agora esta normal, postei de novo por que talvez ajude alguém com o mesmo problema, tem as fotos da placa funcionando youtube que nem abria dava erro, problema resolvido com uma boa ressolda na parte de cima da placa, na frente e atras, podem fechar o tópico

 

 

 

IMG_20170810_110634818_HDR.jpg

IMG_20170810_133823995_HDR.jpg

IMG_20170810_133827964_HDR.jpg

Ola amigo boa tarde sera que teria como vocIMG_20171207_161857.thumb.jpg.37b89c3e4f1bedbc28f8381fa78d4e10.jpge circular qual a área que voce fez a ressoldagem na placa. vou mandar a foto em anexo. fico grato se poder me ajudar

Compartilhar este post


Link para o post
Compartilhar em outros sites
Em 07/12/2017 em 16:25, farid disse:

Ola amigo boa tarde sera que teria como vocIMG_20171207_161857.thumb.jpg.37b89c3e4f1bedbc28f8381fa78d4e10.jpge circular qual a área que voce fez a ressoldagem na placa. vou mandar a foto em anexo. fico grato se poder me ajudar

aonde esta com fita kapton (fita amarela), é o local no qual possui os componentes responsaveis pelo audio no moto g4. 

Compartilhar este post


Link para o post
Compartilhar em outros sites

bom dia amigos estou com um aparelho com a mesma falha do amigo bruno, nao funciona o audio e nao abre o youtube. Bruno Pires, voce comentou que obteve sucesso no reparo desta falha, você fez ressolda apenas nesta area circulada em vermelho ou em mais outro lugar da placa?

 

obrigado pela ajuda,

foto moto g4.jpg

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar Agora



×