cabo univesal 9x1 nokia
0

8 posts neste tópico

boa tarde uso esse cabo pra serviços flesh em aprelhos dct4 faz filé mais quando uso pra flesh em bb5 ele da esse erro

Please login or register to see this link.

Compartilhar este post


Link para o post
Compartilhar em outros sites

a montagem do cabo que esta montando e esta?

Please login or register to see this link.

Compartilhar este post


Link para o post
Compartilhar em outros sites

jah tentou desmarcar a opçao dual line logo a frente da cnt???

Compartilhar este post


Link para o post
Compartilhar em outros sites

Esse erro aconteceu só no 6131 ou em qualquer outro BB5 ? pois tenho esses cabos aqui e faço flash normalmente em bb5, acabei de fazer num 5130 e num E71 original !!

Compartilhar este post


Link para o post
Compartilhar em outros sites

amigo jeovafilho so nos bb5 o restante das coisas fasso normal mais flesh so aconteçe o erro nos bb5

Compartilhar este post


Link para o post
Compartilhar em outros sites

amigo depois de muito tentar mudando as funções na hwk consegui fleshear o 6131 vou tentar nos proximos q apareçer pq esse foi o 1 que consegui depois de muito tempo com esse cabo

Compartilhar este post


Link para o post
Compartilhar em outros sites

amigo depois de muito tentar mudando as funções na hwk consegui fleshear o 6131 vou tentar nos proximos q apareçer pq esse foi o 1 que consegui depois de muito tempo com esse cabo

Seria bom colocar o que você fez para ter êxito no seu problema, para que outros com o mesmo problema tenham êxito.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!


Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.


Entrar Agora
0