Ir para conteúdo
sapim

Cápsula áudio iPhone 4s

Posts Recomendados

auricular ou campainha? ja peguei um uma vez que o auricular tava baixo, troquei e nada, ai desmontei a frontal, tirei a "latinha" que protege o auto falante e lavei ela com alcool e coloquei denovo no lugar e o som fico exelente, usei o mesmo auto falante que tava. se for a campainha pode ser tambem que ta entupido onde sai o som, si tira a latinha e lavar com alcool.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar Agora

  • Conteúdo Similar

    • Por Matheus Fhellipe de Souza
      Galera! Tudo bem? Alguém poderia me ajudar em relação há um Motorola G3, o danado não dá som no alto falante de cima e eu já resetei, já fiz a firmware e já troquei o alto falante... Ele funciona no fone normalmente é o alto falante de baixo também funciona!
    • Por Cristian Jasco
      Boa noite irmãos ! 
      iPhone 4 A1332, demora para carregar e não exibe aquele "raiozinho" na barra de status quando espeta o carregador, o que pode ser ? :/
      Obs: Já testei outro cabo, adaptador, conector de carga e bateria . 
    • Por cegodasroms
      olá amigos...
      recentemente tenho notado que, vários aparelhos motorola moto G4 e similares, têm perdido o áudio.
      resetar o aparelho, através do restaurar padrão de fábrica, não resolve...
      foi verficiado os contatos do alto-falante, e do aurricular, tudo ok.
      foram testados outros alto-falantes e nada...
      nem fones de ouvido funcionam
      isso está se tornando algo recorrente na loja...
      o que pode ser  ?
      e qual o possível reparo ?
      não sou, assinante clansoft...
      se tiverem algum firmware, em outro servidor, tal qual telecelula ou mega, agradeço...
      afinal, isso é um fórum aberto, logo, aceitando outro servers...
    • Por Danilo T Silva
      Bom dia pessoal, estou com um j7 prime aqui que molhou e parou por completo o áudio da placa, já fiz uma limpeza completa, ressoldei a placa, e atualizei o software e nada e funcionar. Não consegui encontrar o esquema elétrico da placa, se alguém puder disponibilizar o esquema ou me passar alguma dica eu agradeço. Desde 
      já muito obrigado.
    • Por Danilo T Silva
      Boa tarde pessoal, entrou um j3 na minha loja que não funciona a campainha, a campainha funciona, já coloquei só pra testar, já fiz software e já testei a continuidade das trilhas, alguém sabe alguma solução pra esse problema? Desde já muito obrigado.

  • Quem Está Navegando   0 membros estão online

    Nenhum usuário registrado visualizando esta página.


×