Ir para conteúdo
Noticias
  • NOVIDADE!!! Solução para remoção conta FRP Moto G4 Plus Patch 1 de Junho de 2017 via EMMC, veja sobre CLICANDO AQUI

Seja bem vindo ao Clan GSM visitante

O fórum Clan GSM é o maior fórum de suporte dedicado e totalmente exclusivo para técnicos em manutenção e reparação de Celulares. Para visualizar, baixar e navegar por todo o fórum é necessário um cadastro, no entanto, em nossa comunidade só são aceito técnicos em telefonia móvel seja você iniciante ou avançado.

 

AOS USUÁRIOS NÃO TÉCNICOS: Nos reservamos o direito de não aceitar nenhum cadastro de pessoas que não trabalham em nosso ramo de telefonia, todo cadastro de usuário não técnico será excluído e nenhum posts é respondido.

AOS TÉCNICOS CELULARES: Todos os técnicos em celulares são bem vindos em nossa comunidade, seja você iniciante ou avançado, compartilhe suas dúvidas e experiências no maior fórum para técnicos GSM do Brasil.

 

Clan SOFT - SERVIDOR DE DOWNLOADS PARA TÉCNICOS!

É técnico? Então você precisa estar atualizado com um serviço de downloads exclusivo e profissional. O Clan SOFT é essencial para técnicos que não tem tempo para ficar procurando firmwares, softwares e procedimentos pela internet, como você.

https://www.clansoft.net/

 

Entre para seguir isso  
greison camilo da silva

2330 nao acende ledes nenhumas

Posts Recomendados

Parceirão, leve numa assistência técnica pois pode ser um problema na PCI dele. Só um técnico especializado vai poder dar um diagnóstico seguro sobre a situação do seu aparelho. Sem o aparelho em mão não tem como te ajudar. Abraço! Eder.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Parceirão, leve numa assistência técnica pois pode ser um problema na PCI dele. Só um técnico especializado vai poder dar um diagnóstico seguro sobre a situação do seu aparelho. Sem o aparelho em mão não tem como te ajudar.

Abraço!

Eder.

amigo eu to começando mecher com aparelhos ceular esse que pedi ajuda e de um cliente.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Qual a box de reparação que o amigo está utilizando? Fez algum "self-test"? Deu alguma alteração no "seft-test" que vc fez no ATC? Retorne com a tela do erro que sua box produziu para que possamos te ajudar. Abraço! Eder.

Compartilhar este post


Link para o post
Compartilhar em outros sites

amigo eu to começando mecher com aparelhos ceular esse que pedi ajuda e de um cliente.

Se você possui alguma box, faça um reset nele, se não resolver, dê uma olhada na placa se não tem oxidação.

Vou passar um link que tem uma foto que mostra os componentes responsáveis pelo defeito.

http://www.clangsm.com.br/vb/nokia/115-guia-de-reparos-para-nokia-108.html#post70619

Compartilhar este post


Link para o post
Compartilhar em outros sites

Se você possui alguma box, faça um reset nele, se não resolver, dê uma olhada na placa se não tem oxidação.

Vou passar um link que tem uma foto que mostra os componentes responsáveis pelo defeito.

Aqui! 2330 LED

Amigo esse link nao tem 2330 só o 2310 seria o mesmo?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Amigo, dê uma olhada no link agora!

Ok, Amigo troquei todos os componenetes marcados e continua com mesmo problema nao acende, peguei o display e testei em outro celular e acendeu normalmente, e ainda + troquei todos os componentes perto do encaixe do do display e mesmo assim nada, e outra coisa passei uma flash nele e nada mesma coisa.

Obs: O celular foi molhado, mas ja foi dexoxidado e feito ressolda em toda a placa e pricipalmente nos componentes descrito na imagem e no encaiche do display.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Ok, Amigo troquei todos os componenetes marcados e continua com mesmo problema nao acende, peguei o display e testei em outro celular e acendeu normalmente, e ainda + troquei todos os componentes perto do encaixe do do display e mesmo assim nada, e outra coisa passei uma flash nele e nada mesma coisa.

Obs: O celular foi molhado, mas ja foi dexoxidado e feito ressolda em toda a placa e pricipalmente nos componentes descrito na imagem e no encaiche do display.

Geralmente, trocando o cristal que estar marcado volta a funcionar, e para colocar ele tem que observar se ele estar bem soldado.

Analise com mais cuidado se não tem algum ponto de oxidação.

Boa Sorte.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Geralmente, trocando o cristal que estar marcado volta a funcionar, e para colocar ele tem que observar se ele estar bem soldado.

Analise com mais cuidado se não tem algum ponto de oxidação.

Boa Sorte.

Ok, revisei toda a placa inclusive com microscopio eletronico e o cristal esta bem soldado, oxidaçao nao tem mais foi limpo com alcool + tiner e esta bem limpo, achei melhor condenar a placa e devolver para o cliente.

Pode Fechar o Tópico

Compartilhar este post


Link para o post
Compartilhar em outros sites

Ok, revisei toda a placa inclusive com microscopio eletronico e o cristal esta bem soldado, oxidaçao nao tem mais foi limpo com alcool + tiner e esta bem limpo, achei melhor condenar a placa e devolver para o cliente.

Pode Fechar o Tópico

Tópico Encerrado.

Compartilhar este post


Link para o post
Compartilhar em outros sites
Visitante
Este tópico está impedido de receber novos posts.
Entre para seguir isso  

×