José Losse

[Resolvido] Moto G1 sem áudio (mudo)

10 posts neste tópico

ja e o segundo que vem aqui e eu nao comsigo resolver . moto g1 sem audio completamente mundo ..

alguem saber os componetes a ser trocado . na placa 

agradeço dez de ja . quem pode ajudar vlw

Compartilhar este post


Link para o post
Compartilhar em outros sites

quais procedimentos já foram feitos?

sempre dizer oq já fez e os testos que já realizou ajuda demais para nós ajudarmos.

 

ele nao funciona o auto falante? campainha? microfone? isso?

 

 

Compartilhar este post


Link para o post
Compartilhar em outros sites
4 minutos atrás, Leonardo Bier disse:

quais procedimentos já foram feitos?

sempre dizer oq já fez e os testos que já realizou ajuda demais para nós ajudarmos.

 

ele nao funciona o auto falante? campainha? microfone? isso?

 

 

 

Compartilhar este post


Link para o post
Compartilhar em outros sites

isso mesmo amigo ja foi feito todos os teste de troca de fone . auto falante microfone . todos estao fucionando . creio eu que seja na placa . 

Compartilhar este post


Link para o post
Compartilhar em outros sites

bom dia amigo

segue anexo controlador de audio

verifique os componentes em sua volta e o proprio IC

bom trabalho

Conteúdo protegido!

    Você precisa efetuar um cadastro para visualizar links, imagens e muitas áreas do fórum.

Compartilhar este post


Link para o post
Compartilhar em outros sites
Em 09/06/2017 at 09:19, Andre Bordonalli disse:

bom dia amigo

segue anexo controlador de audio

verifique os componentes em sua volta e o proprio IC

bom trabalho

Conteúdo protegido!

    Você precisa efetuar um cadastro para visualizar links, imagens e muitas áreas do fórum.

 

Compartilhar este post


Link para o post
Compartilhar em outros sites
Em 2017-6-9 at 09:19, Andre Bordonalli disse:

bom dia amigo

segue anexo controlador de audio

verifique os componentes em sua volta e o proprio IC

bom trabalho

Conteúdo protegido!

    Você precisa efetuar um cadastro para visualizar links, imagens e muitas áreas do fórum.

 

Compartilhar este post


Link para o post
Compartilhar em outros sites

Obrigado amigo . olha como tava fiz uma linpeza e resoldei a area . e deu certo 

Conteúdo protegido!

    Você precisa efetuar um cadastro para visualizar links, imagens e muitas áreas do fórum.

Compartilhar este post


Link para o post
Compartilhar em outros sites
25 minutos atrás, José Losse disse:

Obrigado amigo . olha como tava fiz uma linpeza e resoldei a area . e deu certo 

Conteúdo protegido!

    Você precisa efetuar um cadastro para visualizar links, imagens e muitas áreas do fórum.

bom dia

obrigado pelo retorno

abraço

Compartilhar este post


Link para o post
Compartilhar em outros sites
Visitante
Este tópico está impedido de receber novos posts.