Aviso: Durante a semana estarem finalizando os ajustes no sistema, layout e áreas do fórum ClanGSM, você pode encontrar erro durante este período.
Entre para seguir isso  
leonardo diaz

Microsoft RM 1067 sem carrregar (Resolvido)

Posts Recomendados

Bom dia amigos!! Estou com um Microsoft sem carregar já troquei o conector de carga e não deu certo....alguém tem alguma solução?? Agradeço desde já!!

Compartilhar este post


Link para o post
Compartilhar em outros sites
33 minutos atrás, leonardo diaz disse:

Bom dia amigos!! Estou com um Microsoft sem carregar já troquei o conector de carga e não deu certo....alguém tem alguma solução?? Agradeço desde já!!

bom dia amigo,se possivel post uma foto com boa resolução dos 2 lados do conector de carga,assim lhe mostro onde efetuar o jumper para o devido reparo.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Conteúdo protegido!

    Você precisa efetuar um cadastro para visualizar links, imagens e muitas áreas do fórum.

Conteúdo protegido!

    Você precisa efetuar um cadastro para visualizar links, imagens e muitas áreas do fórum.

Compartilhar este post


Link para o post
Compartilhar em outros sites
1 hora atrás, leonardo diaz disse:

 

 

segue solução amigo,se não der certo o jumper do cristal,faça o jumper marcado ao lado direito,faça do componente ao terminal positivo do conector de carga.test e post resultado:

 

 

Conteúdo protegido!

    Você precisa efetuar um cadastro para visualizar links, imagens e muitas áreas do fórum.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Olha aí amigo.... não deu certo ....Tb tentei direto ao capacitor ao lado e nada. ....fiz Algo errado nesse jamp??? 

Conteúdo protegido!

    Você precisa efetuar um cadastro para visualizar links, imagens e muitas áreas do fórum.

Conteúdo protegido!

    Você precisa efetuar um cadastro para visualizar links, imagens e muitas áreas do fórum.

Compartilhar este post


Link para o post
Compartilhar em outros sites
11 minutos atrás, leonardo diaz disse:

Olha aí amigo.... não deu certo ....Tb tentei direto ao capacitor ao lado e nada. ....fiz Algo errado nesse jamp??? 

Conteúdo protegido!

    Você precisa efetuar um cadastro para visualizar links, imagens e muitas áreas do fórum.

 

 

nesta imagem se não me engano você soldou o fio no terminal negativo,o terminal positivo é do lado esquerdo.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Deu certo amigão!!! Soldei do outro lado e pegou .....foi Porq na sua imagem vc colocou o positivo do lado direto ....mais eu soldei no outro terminal e deu certo amigo....muito obg mesmo....só uma pergunta o cristal eu não coloquei de volta tem algum problema??

Compartilhar este post


Link para o post
Compartilhar em outros sites
1 hora atrás, leonardo diaz disse:

Deu certo amigão!!! Soldei do outro lado e pegou .....foi Porq na sua imagem vc colocou o positivo do lado direto ....mais eu soldei no outro terminal e deu certo amigo....muito obg mesmo....só uma pergunta o cristal eu não coloquei de volta tem algum problema??

o cristal não precisa amigo,e que bom que deu certo.

problema solucionado e que servira de base para futuras pesquisas sobre o mesmo defeito.

Compartilhar este post


Link para o post
Compartilhar em outros sites
Em 16/05/2017 at 11:40, Ivan kern nunes disse:

nesta imagem se não me engano você soldou o fio no terminal negativo,o terminal positivo é do lado esquerdo.

tu e fera 

Compartilhar este post


Link para o post
Compartilhar em outros sites

Muito obrigado aos amigos que ajudaram nesse problema, recebi um aparelho com o mesmo defeito, resolvido com sucesso graças a esse tópico..

Compartilhar este post


Link para o post
Compartilhar em outros sites

Participe da conversa

Você pode postar agora e se cadastrar mais tarde. Se você tem uma conta, faça o login para postar com sua conta.

Visitante
Responder

×   Você colou conteúdo com formatação.   Remover formatação

  Apenas 75 emojis são permitidos.

×   Seu link foi automaticamente incorporado.   Mostrar como link

×   Seu conteúdo anterior foi restaurado.   Limpar o editor

×   Não é possível colar imagens diretamente. Carregar ou inserir imagens do URL.

Entre para seguir isso  

  • Quem Está Navegando   0 membros estão online

    Nenhum usuário registrado visualizando esta página.