Ir para conteúdo
Noticias
  • Solução para remoção conta FRP Moto G4 Plus Patch 1 de Junho, Agosto, Setembro de 2017 via Fastboot LINK

Seja bem vindo ao Clan GSM visitante

O fórum Clan GSM é o maior fórum de suporte dedicado e totalmente exclusivo para técnicos em manutenção e reparação de Celulares. Para visualizar, baixar e navegar por todo o fórum é necessário um cadastro, no entanto, em nossa comunidade só são aceito técnicos em telefonia móvel seja você iniciante ou avançado.

 

AOS USUÁRIOS NÃO TÉCNICOS: Nos reservamos o direito de não aceitar nenhum cadastro de pessoas que não trabalham em nosso ramo de telefonia, todo cadastro de usuário não técnico será excluído e nenhum posts é respondido.

AOS TÉCNICOS CELULARES: Todos os técnicos em celulares são bem vindos em nossa comunidade, seja você iniciante ou avançado, compartilhe suas dúvidas e experiências no maior fórum para técnicos GSM do Brasil.

 

Clan SOFT - SERVIDOR DE DOWNLOADS PARA TÉCNICOS!

É técnico? Então você precisa estar atualizado com um serviço de downloads exclusivo e profissional. O Clan SOFT é essencial para técnicos que não tem tempo para ficar procurando firmwares, softwares e procedimentos pela internet, como você.

https://www.clansoft.net/

 

Entre para seguir isso  
JNTelecom

Smart nao esta desbloqueando w375

Posts Recomendados

Pessoal ja algum tempo todo w375 que eu vou desbloquear ele da ''falha'' segue o log: SmartMoto 4.05 S-Card: XXXXXXXX Smart-Clip dongle, v 3.03, registrada para Smart-Clip: XXXXXXX Europa & Brasil, Iniciando... OK Aguardando o telefone ligar......OK Enviando Boot...Falha Alguem tem alguma solução?

Compartilhar este post


Link para o post
Compartilhar em outros sites

te serei sincero, vc não é o primeiro a acusar essa questão, tive um amigo que tb estava com esse problema, instalamos no Note dele, no Pc, mas a falha sempre persistia, trocamos de cabo, e etc, parecia que nada fosse dar certo, ai como ele usava um cabo Usb, trocamos de porta, e não sei o pq, em apenas uma porta do Note funcionou de primeira, nas demais sempre o mesmo erro de falha, assim como no Pc, eu particularmente acho que a falha se deve a alguma baixa tensão no cabo ou algo do gênero, isso vc poderia tentar ai, usar um cabo usb e colocar nas portas trazeiras do seu pc e efetuar o teste.

Compartilhar este post


Link para o post
Compartilhar em outros sites

boa tarde sou novo no fórun gostaria de saber como eu faço para desbloquear o w375 pela smart??

quais os drivers o cabo que eu devo usar ??

vlw desde de ja origado

Use sempre a pesquisa antes de perguntar.

http://www.clangsm.com.br/vb/motorola/4417-procedimento-de-desbloqueio-motorola-w375.html

Compartilhar este post


Link para o post
Compartilhar em outros sites

Pessoal ja algum tempo todo w375 que eu vou desbloquear ele da ''falha'' segue o log:

SmartMoto 4.05

S-Card: XXXXXXXX Smart-Clip dongle, v 3.03, registrada para Smart-Clip: XXXXXXX Europa & Brasil, Iniciando... OK

Aguardando o telefone ligar......OK

Enviando Boot...Falha

Alguem tem alguma soluçمo?

Amigão ja tentou com outro cabo?

Estava com esse problema a tempos atraz, foi só trocar o cabo, e parou com essa frescura rs.

Boa sorte!!

Compartilhar este post


Link para o post
Compartilhar em outros sites
Visitante
Este tópico está impedido de receber novos posts.
Entre para seguir isso  



×