• ×   Você colou conteúdo com formatação.   Remover formatação

      Apenas 75 emojis são permitidos.

    ×   Seu link foi automaticamente incorporado.   Mostrar como link

    ×   Seu conteúdo anterior foi restaurado.   Limpar o editor

    ×   Não é possível colar imagens diretamente. Carregar ou inserir imagens do URL.

  • Conteúdo Similar

    • Por topcelularresende
      Estou na bancada com esse Galaxy Mega I9200 que mesmo passando a rom fica em loop e ao tentar limpar os caches da erro no exfts4, e no odin fica como na imagem. Alguém pode me ajudar? 

      Conteúdo protegido!
      Você precisa efetuar um cadastro para visualizar links, imagens e muitas áreas do fórum.
    • Por Arthur19
      Olá amigos, boa tarde! Entrou um aparelho na loja em que trabalho, um Samsung g355, com o conector de carga danificado, no qual a placa funcionava corretamente, após os testes realize a substituição do conector de carga e percebi que, após coloca-lo, quando pressiono o botão Power para ligar ele não, liga, mas sim exibe o icone da bateria quando inserimos o carregador, sendo que não pluguei o mesmo. 
       
       
      Obs: verifiquei sinais de oxidação é, por prevenção, realizei uma limpeza completa.

      Conteúdo protegido!
      Você precisa efetuar um cadastro para visualizar links, imagens e muitas áreas do fórum.
    • Por topcelularresende
      Boa Tarde.
      Entrou em nossa assistência um Samsung Galaxy M10 M105M em loop no sistema.
      Foi realizado reset no aparelho, porém problema persiste
      Na Clansoft encontrei somente a Rom Android 8.1 (https://www.clansoft.net/dl/index.php?a=downloads&b=file&id=4525)
      Segundo cliente o aparelho está no Android 9.0. Posso realizar o downgrade?? Há risco de brickar o aparelho?
      Grato a todos.
    • Por Lazaro760
      Rom j500
    • Por michaelrspicolo
      pessoal fiz uma troca conector de carga isolei td ao redor com fita aluminio e mesmo assim o microfone e o home parou funcionar, porem os botoes do ld home funcionam normalmente, alguem sabe como resolver, o conector deu certo porem agora tenho mais 2 problemas novos
  • Quem Está Navegando   0 membros estão online

    Nenhum usuário registrado visualizando esta página.