neccell

Alguém tem ROM particionada J500?

5 posts neste tópico

Galera, deu entrada um j500 aqui em boot. Passei duas ROM'S nele: 5.1 e 6.0.1 ambas não funcionaram. Tentei em outro versão do ODIN e nada. Caso alguém tenha a particionada para eu poder testar aqui fico agradecido.

Compartilhar este post


Link para o post
Compartilhar em outros sites
16 minutos atrás, neccell disse:

Galera, deu entrada um j500 aqui em boot. Passei duas ROM'S nele: 5.1 e 6.0.1 ambas não funcionaram. Tentei em outro versão do ODIN e nada. Caso alguém tenha a particionada para eu poder testar aqui fico agradecido.

Aqui tem varias testadas , de uma olhada boa sorte 

http://www.clansoft.net/dl/index.php?a=search&b=j500

Compartilhar este post


Link para o post
Compartilhar em outros sites
54 minutos atrás, Clarck.1 disse:

tbm preciso

Olá amigo,temos áreas destinadas a solicitação de firmware.  siga as regras, evite poster desnecessários. 

http://www.clangsm.com.br/topic/87158-solicite-sua-flash-samsung-aqui/?page=231

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar Agora

  • Conteúdo Similar

    • Por willdeveloper
      Bom pessoal, estou com um LG K10 em mãos para atualização de software.
      O mesmo, após ligar pelo botão power, vai diretamente para tela de formatação e fica formatando, ao reiniciar volta para tela de formatação como um loop infinito.
      Ao tentar colocar em modo download, o mesmo entra pelo vol + e cabo usb, exibe no computador e em 1 a 2 segundos reinicia e volta para tela de formatação.
      Não testei internamente botões power,volume mas pelo recovery é possível ver que os botões estão funcionando sem problemas, sem cliques automáticos ou algo que interfira.
       
      Alguém por favor poderia me ajudar?
      Desde já agradeço a atenção.
       
    • Por MateusMTH
      Pessoal estou com um samsung s5360 que não da imagem, testei com outro LCD e o problema persiste, da pra ouvir que o aparelho liga e vibra, porém não está aparecendo imagem, o que pode ser?
    • Por gabriellkerber
      Boa tarde, estou precisando da ROM do j2 Prime, se alguém tiver o link do ClanSoft com a ROM agradeço!
    • Por r.ctecnocell
      Após troca do touch , não funcionou mais a biometria.
    • Por Gohbrr
      Tenho um J320,ele funciona normalmente por uns 3 dias.. depois a tela fica preta ou com chuviscos,nunca molhou a principio. 
  • Quem Está Navegando   0 membros estão online

    Nenhum usuário registrado visualizando esta página.