3 3
rogersrmayer

Moto e1 não liga

Posts Recomendados

Boa noite amigos, estou com 8 placas de moto e1 q todas apresentam o mesmo sintoma, simplesmente não ligam, já foi feito limpeza profunda uso de forno pra resolda geral da placa e em algumas retirei a blindagem acima do ci power fiz medições e tudo parece normal, quando conectado na fonte não apresenta consumo desligado, ao ligar sobe até 7 miliamperes e ali fica, percebo que isso é crônico nesse modelo porém não tenho norte para seguir uma análise correta, se alguém já se deparou com esse caso é souber oq devo fazer agradeço desde já. Abraço a todos

Compartilhar este post


Link para o post
Compartilhar em outros sites
3 minutos atrás, SERGIO ZOTTIS disse:

BOM DIA.. 

Tenho um moto e 1 geração também com o mesmo problema, conseguiram alguma solução?

 

Amigo problema no emmc chip reparo somente via Jtag porem não

 

sei se existe alguma box que faça este modelo

 

Então até o momento sem solução ainda..

Compartilhar este post


Link para o post
Compartilhar em outros sites
Em 22/04/2017 em 21:14, rogersrmayer disse:

Boa noite amigos, estou com 8 placas de moto e1 q todas apresentam o mesmo sintoma, simplesmente não ligam, já foi feito limpeza profunda uso de forno pra resolda geral da placa e em algumas retirei a blindagem acima do ci power fiz medições e tudo parece normal, quando conectado na fonte não apresenta consumo desligado, ao ligar sobe até 7 miliamperes e ali fica, percebo que isso é crônico nesse modelo porém não tenho norte para seguir uma análise correta, se alguém já se deparou com esse caso é souber oq devo fazer agradeço desde já. Abraço a todos

boa tarde

uso de forno?????

isso nao se faz jamais,nos datasheet e manual dos atcs vc observa q alguns componentes nao suporta certas temperaturas,tem q estar atento nisso.

esse defeito esta relacionado ao setor lógico,erro de boot,reparo só via jtag como o amigo @Anderson Vieira disse.

se as tensoes de 1,8v e 1,2v q alimenta processador e memoria estiver liberada pela PMU.só jtag mesmo.

mas qto ao forno amigo,nao faz isso nao,vc pode danificar setores q antes funcionava.

bom trabalho

Compartilhar este post


Link para o post
Compartilhar em outros sites

tenho aqui umas 5 destas ate o presente momento nao ha soluçao , uma seria escrever um arquivo via qfil mas como  o cel  ja esta em quase desuso acho que nunhum desenvolvedor se prontificou a criar o arquivo de recuperaçao uma soluçao seria criar o mesmo pela umt ja que agora ela conta com um software que cria xml para o qfil que tiver ai a umt pode se aventurar a criar esta soluçao 

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar Agora
3 3