0
lucas thmz

Samsung J110L apagado

Posts Recomendados

Estou com um j110L na bancada a um tempo, fiz a firmware dele e voltou normalmente, depois voltou travado na logo e depois não ligou mais, e quando ligo a placa na fonte vai ate 12A. e não sai disso nem da imagem. uma luz por favor amigos.

Compartilhar este post


Link para o post
Compartilhar em outros sites
1 minuto atrás, lucas thmz disse:

Estou com um j110L na bancada a um tempo, fiz a firmware dele e voltou normalmente, depois voltou travado na logo e depois não ligou mais, e quando ligo a placa na fonte vai ate 12A. e não sai disso nem da imagem. uma luz por favor amigos.

Provavelmente uma falha no boot dele 

 

Mas por enquanto não sei se alguma box suporta este modelo para o devido reparo

 

Outra coisa tente com uma jig 

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar Agora
0

  • Conteúdo Similar

    • Por marcelokbit
      Olá Amigos! estou com um aparelho Sduos2 aqui na bancada e o mesmo esta travado na tela inicial e não sai de lá. Ja tentei de tudo o mesmo não entra em modo recovery, mas entra em modo Download, detalhe, o pc não reconhece. Ja reinstalei os drivers e nada. Ja troquei o conector e também nao adiantou. Alguem me dá uma luz. Obs.: Também ja ressoldei a placa  e limpei com isopropilico.
    • Por ccirati1
      Galaxy S6 SM G-920I nao inicia mais, apenas fica um led azul constante, já tentei diversas formas e comandos diferentes para inicia-lo, mas nenhum comando surgiu efeito. A algum tempo atras foi reinstalado a stock rom nele, mas estava funcionando normal até entao.
      Desde já agradeço.
    • Por rafaelgiovani10
      TENHO UM MOTO G XT1040 E ELE TRAVA QUANDO VAI INICIAR O SISTEMA OPERACIONAL, FICA TRAVADO NA LOGOMARCA DA MOTOROLA
       
      ALGUÉM PODERIA ME AJUDAR???? OBRIGADO
    • Por Paulo César
      Boa tarde senhores, estou com  um samsung a500m, quando aperto o botão power ele liga e reinicia (looping ) e não aparece imagem, mas quando descarrega completamente a bateria e coloco para carregar ele aparece a imagem, mas somente com a porcentagem de bateria e não fica no looping... apos 5% de carga e com muito custo consegui deixar em modo download, tentei 3 rom e as 3 logo no inicio ja aparece fail pelo odin... algun colega ja teve este problema.. não sei se consegui passar de maneira clara as informações, se necessário explico de novo..muito obrigado
    • Por josiel pedro
      Boa tarde.
       
      Amigos, estou com um problema num Ace, o aparelho ao ser ligado, vai do logo da samsung diretamente para o menu de hard reset, não passando para o próximo passo, impossibilitando o uso, já fiz o procedimento via odin e não consegui, alguém tem a solução para tal problema? 
       
      Agradeço.
  • Quem Está Navegando   0 membros estão online

    Nenhum usuário registrado visualizando esta página.