Ir para conteúdo

QUE VENHA 2019

A Equipe Clan GSM Deseja a todos um Feliz Natal e um Prospero ano NOVO.

INFOCELL RM

Samsung G531M não conecta no wifi

Posts Recomendados

Boa noite senhores, estou com um G531M que não conecta ao wifi de maneira alguma, fica só com a mensagem, "Salvo, protegido". Já efetuei os seguintes procedimentos: Reset de fábrica, custom Rom via Odin, Full flash. O estranho é que o ATC reconhece várias redes, porém não conecta em nenhuma. Gostaria de alguma dica dos amigos para tentar solucionar este problema.

OBS: procurei no fórum e não encontrei solução.

Att.

20170404_203715.jpg

Compartilhar este post


Link para o post
Compartilhar em outros sites
1 hora atrás, INFOCELL RM disse:

Boa noite senhores, estou com um G531M que não conecta ao wifi de maneira alguma, fica só com a mensagem, "Salvo, protegido". Já efetuei os seguintes procedimentos: Reset de fábrica, custom Rom via Odin, Full flash. O estranho é que o ATC reconhece várias redes, porém não conecta em nenhuma. Gostaria de alguma dica dos amigos para tentar solucionar este problema.

OBS: procurei no fórum e não encontrei solução.

Att.

20170404_203715.jpg

Amigo segue o link 

http://www.clangsm.com.br/topic/110648-guia-de-reparos-samsung/?page=48

 

poste resultados boa sorte 

Compartilhar este post


Link para o post
Compartilhar em outros sites

Obrigado @Vitor Natan, Fiz o procedimento e mesmo assim não resolveu. Analisando bem a placa percebi que parece estar faltando algum componente como mostra na imagem em anexo. O ATC já foi aberto por outra pessoa, pois vi que já foi trocado o botão power e feito adaptação no mic.

Screenshot_2017-04-05-11-30-48[1].png

Compartilhar este post


Link para o post
Compartilhar em outros sites
7 horas atrás, INFOCELL RM disse:

Obrigado @Vitor Natan, Fiz o procedimento e mesmo assim não resolveu. Analisando bem a placa percebi que parece estar faltando algum componente como mostra na imagem em anexo. O ATC já foi aberto por outra pessoa, pois vi que já foi trocado o botão power e feito adaptação no mic.

Screenshot_2017-04-05-11-30-48[1].png

se não me  engano ali  perto do CI esta faltando 1 componente e esta com trillha rompida

Compartilhar este post


Link para o post
Compartilhar em outros sites
Visitante
Este tópico está impedido de receber novos posts.

×