Entre para seguir isso  
ayrtonricarte

desbloqueio FRP moto g5 XT1672

2 posts neste tópico

boa tarde glr! estou aqui com um moto g 5 com android 7.0 com patch de segurança 1 de janeiro de 2017 e estou com problemas na hora de fazer o desbloqueio frp. como faço pra resolver isso? ja fui em outras assistência pedir ajuda mas tbm estão na mesmo situação! se alguém souber como resolver entre em contato pfv...

Conteúdo protegido!

    Você precisa efetuar um cadastro para visualizar links, imagens e muitas áreas do fórum.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Boa tarde, já temos um tópico aberto com esse assunto aqui http://www.clangsm.com.br/topic/110741-sobre-a-solução-para-desbloqueio-frp-android-7-moto-g4-moto-g5-moto-z-etc/

Tópico encerrado!

Compartilhar este post


Link para o post
Compartilhar em outros sites
Visitante
Este tópico está impedido de receber novos posts.
Entre para seguir isso  

  • Conteúdo Similar

    • Por info net
      Bom dia, entrou em minha bancada um moto g6 play que quando coloca o chip com ele ligado ele reconhece o numero e tudo e quando ele da rede desliga e reinicia, se colocar o chip com ele desligado ele nem chega a ligar, verifiquei e descobri que é um curto no setor de rede, na controladora de rede, mas não sei aonde se encontra este tal componente que controla a rede, alguém saberia me confirmar se seria isso mesmo ou se tem mais algo que possa ser? ou aonde se encontra na placa este componente? obrigado a todos meus amigos de bancada.
    • Por Rengeki3
      Pensei que a versão que eu tinha da firmware batia com a do Sistema, fiz flash pelo Moto Flash Tool e o aparelho não sai da tela de bootloader mais, tentei desbloquear o Bootloader mas ele só aceita com modo desenvolvedor. Tentei procurar em outros Sites uma versão que era igual ou superior a do aparelho mas nada de resolver. Tem alguma solução?
       
      o Erro que aparece é
      "ERROR: No bootimage found. Skip to fastboot"
      "Boot up failed"
    • Por michaelrspicolo
      Bom Dia!
       
      Galera, to com um moto g2 se eu ligo o flex do sim ele não para de vibrar, porem liga e funciona normal, já troquei o flex, fiz limpeza, não tem nenhum oxidação a placa ta em perfeito estado, alguém já pegou algo assim?
    • Por defaceinfor
      Estou com um Moto g6 plus com sintomas de hardbrick, ele só reconhece no pc como na imagem abaixo, não vibra, não faz mais nada. quando tento passar os arquivos no blankflash ele apresenta esse erro nas linhas abaixo.
       
      Conteúdo protegido!
      Você precisa efetuar um cadastro para visualizar links, imagens e muitas áreas do fórum.  

      Conteúdo protegido!
      Você precisa efetuar um cadastro para visualizar links, imagens e muitas áreas do fórum.
    • Por sinistro75
      Bom dia.  
      Estou com um moto g6 play sem brilho .
      O aparelho caiu na água já foi feita toda a limpeza necessária e não resolveu .
      Alguém já pegou um caso de black Light dele ? 
      Obrigado 
  • Quem Está Navegando   0 membros estão online

    Nenhum usuário registrado visualizando esta página.