1 1
Edjan Souza

xt 1068 não liga sem consumo

Posts Recomendados

olá pessoal,beleza?estou com 2 moto g2 modelo xt 1068 aki em minha loja,os 2 foi de um mesmo cliente no mesmo dia,o aparelho não liga,não carrega,sem sinal de vida,coloquei na fonte e não aparentou nenhum consumo,e nenhum componente esquenta,ja medi e aparentemente todos capacitor e bobina estão bons,mas assim que pressiona o power a fonte para no 100ma e quando solta o power volta a 0,alguem ja teve algum problema parecido?

Citar

 

 

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar Agora
1 1

  • Conteúdo Similar

    • Por marcoarg
      Estou com dois Moto G2, que morreram. Fiz a medição de todas as tensões da parte da bateria e carregamento. Estão todas corretas e a bateria carrega normalmente. Segui as paginas do  manual guia de Troubleshooting do moto g2 paginas 10 e 11, e aparentemente esta tudo correto, nao ha alterações. Alguém já teve uma experiencia e sucesso com aparelhos com mesmo defeito? Gostaria de trocar informações para que juntos possamos resolver esse problema que esta atingindo muitos aparelhos moto g2. 
    • Por carloswei
      Amigos, estou com um Moto G2 de um cliente quer levou água, achei alguns pontos de oxidação na placa externo e dentro da blindagem, fiz todo processo de desoxidação com ultrassom e álcool isopropílico, a bateria está boa, só que a placa do atc não dar nenhum sinal de vida na fonte, não apresenta curto e não eleva a corrente quando acionado o power. Gostaria de alguma luz de vocês sobre esse mistério. 
  • Quem Está Navegando   0 membros estão online

    Nenhum usuário registrado visualizando esta página.