Ir para conteúdo

QUE VENHA 2019

A Equipe Clan GSM Deseja a todos um Feliz Natal e um Prospero ano NOVO.

Entre para seguir isso  
icarovitor

samsung 7582 Can't open the serial(CO82M) port

Posts Recomendados

8 minutos atrás, Anderson Vieira disse:

Ola,senhor tente com um Jig colocar o mesmo em modo de domwload,e verifique no gerenciador de dispositivos se o mesmo esta sendo reconhecido..

Amigo, quando liga, ele pede o kies, mas quando tento entrar em modo download ele entra normal, ou seja, nao precisa do jig...

Compartilhar este post


Link para o post
Compartilhar em outros sites
4 minutos atrás, Anderson Vieira disse:

Entendi, e a flash você consegue rodar no mesmo,o kíes ele pede no aparelho ou no pc?

foi mal, meu teclado bugou.

. firmware upgrade encountered an issue.

please select recovery mode in kies e try again

Compartilhar este post


Link para o post
Compartilhar em outros sites

Procedimento de atualização encerrado antes do fim, corrompeu a instalação da mesma! Talvez por ter acabado a bateria durante o processo. Na que habito aconteceram comigo o odin reconhece direto sem modo download nem nada! De uma recusada nos drivers é uma escovadinha suoerficial no conector de carga, ou até substituir o mesmo! Bom reparo 

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar Agora
Entre para seguir isso  

  • Conteúdo Similar

    • Por emerson5269
      Tou com um J500 que ele mostra carregando mais não sobe carga pelo contrário descarrega, já troquei o conector e mesmo assim o problema continua. Alguém poderia mim dar alguma dica
    • Por michaelrspicolo
      galera to com 2 g3502l e o mesmo defeito... ambos a amperagem fica travada na casa dos 300...alguem tem uma luz no fim tunel
    • Por Atilanogueira
      Bom dia amigos do fórum. Estou com um G610 que não liga e não carrega, já tentei o procedimento básico de colocar o aparelho em modo download para ver se ele volta e não deu certo. O aparelho conectado na fonte ao apertar power não  apresenta nenhum consumo, ao conectar o carregador também não chega tensão no conector de bateria, Verifiquei a placa e não tem sinais de oxidação. Já tentei uma ressolda no Pmic e também nada mudou, alguém tem alguma dica?   
    • Por Shakall1986
      Boa tarde amigos !
      Estou com um J700m/ds que segundo a cliente o display apagou do nada, ela então levou em outra assistência onde segundo ela testaram outra tela e mesmo assim não deu imagem ao ligar e segundo eles teria um peça solta na placa.
      Abri o aparelho e não vi nada solto, a tela não apresenta sinais de quebra também, seguindo as medições da imagem abaixo constatei que a tensão de 7,6v e as 3 de 4.6v não estão presentes e as demais estão ok, alguém teria alguma dica de qual seria o problema ?  

    • Por Luis55864
      Apagava e não acendia, foi trocado o componente que esta na imagem, uma das trilhas foi corroída pela oxidação, então foi feito o jumper, não tinha uma sucata do j7 disponível retirei de um j5 e deu bom.
      Sem título
  • Quem Está Navegando   0 membros estão online

    Nenhum usuário registrado visualizando esta página.


×