Entre para seguir isso  
RNDMachado

iPhone 5S Sem Imei ?

2 posts neste tópico

Ola,chegou um iphone que tinha caido na água,foi feita a limpeza e ele ligou,mas esta "Buscando Rede" nao importa qual chip tenha botado,logo pensei em fazer uma restauração mas vi alguns videos e percebi que o iPhone esta sem Imei,sem Bluetooth. Sera que uma restauração funciona ? 

Compartilhar este post


Link para o post
Compartilhar em outros sites

RNDMachado, recomendamos que leia e adapte-se:

http://www.clangsm.com.br/topic/394-regrastermos-de-uso-do-fórum/

http://www.clangsm.com.br/topic/1404-atualize-seu-perfil/

http://www.clangsm.com.br/topic/14414-novo-método-de-assinatura-aos-usuários/

Quanto ao seu problema, provavelmente esteja com baseband danificada, se restaurar vai travar na tela do itunes.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar Agora
Entre para seguir isso  

  • Conteúdo Similar

    • Por W.Mandu
      Boa Tarde Clan
      Entrou em minha assistencia um moto g4 plus xt1640 que liga porem não da imagem, nem luz de fundo, comparei os valores na escala de diodo com outro dispositivo xt1640  que esta funcionando perfeitamente e os valores batem, antes dos testes ja coloquei diversas frontais e o problema persiste 
      Desde já agradeço respostas 
    • Por Diego_Smart
      Fiz a troca da frontal do iPhone 7G hoje pela manhã mas o voltar do botão home não funciona. 
      Porém o botão não foi danificado e o Leitor Touch ID funciona corretamente.
      Já coloquei 3 novas frontais e não resolveu.
       
      Alguém já passou por isso e sabe a solução?
    • Por vini.wav
      Boa tarde amigos, estou aqui com um iphone 5s que chegou para reparo de baseband, após o reballing, fiz a firmware do aparelho normalmente, ele voltou a funcionar dar sinal etc, porém após alguns dias o aparelho deu retorno aqui na loja e não completava ligações, começa a ligação e ela ja cai, ja verifiquei se o serial está bloqueado junto ao site da anatel, porém não possui restrição alguma, então efetuei todos os processos anteriores e nada de sanar o defeito, alguma dica ou sugestão?
      1-sinal está normal, não fica buscando nem nd
      2-sem restrições pela anatel
      3-creio que o balling estja perfeito caso contrário não conseguiria passar a firmware no aparelho novamente sem que ele ficasse travado 
       
       
      Desde já agradeço a ajuda :)
    • Por hrdbrk
      Estou com um iPhone 5s aqui, com um probleminha, ele parou de funcionar em Novembro de 2017, por conta daquele problema relacionado à NAND (4013), até aí tudo bem. Deixei ele parado um bom tempo, até que nesse começo de ano resolvi levá-lo para o conserto, no caso regravar a NAND. A tela estava com um leve trinco, e a bateria estufou por conta do tempo sem utilização creio eu, fiz a troca dos dois, da tela e da bateria, porém quando aperto o power ele não dá sinal algum, mesmo com o problema da NAND ele chegava a aparecer a logo da Apple, mas agora não há sinal algum, segurei o power + home também para ver se dava sinal, pois pode acontecer do aparelho não ligar após trocar a bateria, porém mesmo assim não deu sinal. Preciso de alguma dica de como solucionar esse problema.
  • Quem Está Navegando   0 membros estão online

    Nenhum usuário registrado visualizando esta página.