Alexsander Oliveira

Retirando conta do google do J200M/DS

Posts Recomendados

Galera eu não estou conseguindo retirar a conta do Google de um J200/DS, pra tentar fazer o celular abrir as três opções eu tentei fazer um Downgrade pelo Odin mas não consigo encontrar a firmware dele, estou pesquisando como fazer isso pelo Z3x e espero que vocês me ajudem, obrigado.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Tenta abaixa és file explore e fazer download do Quick shortcut e vá em download e desmarque gerenciador de conta e vai no 5 item tentar e faz a configuração 

Compartilhar este post


Link para o post
Compartilhar em outros sites

Mas só remover a Frp pela z3x JS não resolve o problema do amigo?

Compartilhar este post


Link para o post
Compartilhar em outros sites
10 minutos atrás, winlink disse:

Mas só remover a Frp pela z3x JS não resolve o problema do amigo?

Resolveria se a Z3x tivesse este modelo, o mais próximo que tem é o J200M sendo que este é o J200M/DS obrigado mas eu já consegui pelo método do Realterm

 

Em 02/03/2017 at 17:50, Alexsander Oliveira disse:

Galera eu não estou conseguindo retirar a conta do Google de um J200/DS, pra tentar fazer o celular abrir as três opções eu tentei fazer um Downgrade pelo Odin mas não consigo encontrar a firmware dele, estou pesquisando como fazer isso pelo Z3x e espero que vocês me ajudem, obrigado.

Resolvi o problema, primeiro tentei fazer pelo método das três opções que aparecem na tela do Google,  não deu certo pelo motivo de o firmware ser atualizado. Fui fazer download e mas me surpreendi por descobrir que não firmware para esse modelo no site da sammobile.com/firmware então tentei o método do Z3x removendo a Frp, mas descobri que não tem esse modelo no Z3x por fim consegui pelo método do Real terminar no qual este programa liga para seu celular e assim você tem acesso a algumas configurações e por fim acaba tendo acesso ao Galaxy Apps onde instalei o Es file explorer e usei um programa em formato apk para sobrescrever o arquivo Frp, obrigado pela ajuda.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Participe da conversa

Você pode postar agora e se cadastrar mais tarde. Se você tem uma conta, faça o login para postar com sua conta.

Visitante
Responder

×   Você colou conteúdo com formatação.   Remover formatação

  Apenas 75 emojis são permitidos.

×   Seu link foi automaticamente incorporado.   Mostrar como link

×   Seu conteúdo anterior foi restaurado.   Limpar o editor

×   Não é possível colar imagens diretamente. Carregar ou inserir imagens do URL.


  • Conteúdo Similar

    • Por Marknho
      Olá amigos, boa tarde. Eu sou muito iniciante em parte de esquema elétrico e placa. Estou com um J5 em minha bancada, e eu já fiz a troca do conector. Mas, foi sem sucesso. Eu baixei o esquema elétrico e segui o passo-a-passo da parte do carregamento. Todos os componentes mencionados, estão com a voltagem certa. A minha duvida, é, se eu trocar o componente UCP3000, ele retorna a subir carga. Vou deixar as imagens do mesmo anexadas aqui para que eu conclua essa dúvida. Desde já, eu agradeço! 

      Conteúdo protegido!
      Você precisa efetuar um cadastro para visualizar links, imagens e muitas áreas do fórum.
      Conteúdo protegido!
      Você precisa efetuar um cadastro para visualizar links, imagens e muitas áreas do fórum.
    • Por topcelularresende
      Estou na bancada com esse Galaxy Mega I9200 que mesmo passando a rom fica em loop e ao tentar limpar os caches da erro no exfts4, e no odin fica como na imagem. Alguém pode me ajudar? 

      Conteúdo protegido!
      Você precisa efetuar um cadastro para visualizar links, imagens e muitas áreas do fórum.
    • Por Arthur19
      Olá amigos, boa tarde! Entrou um aparelho na loja em que trabalho, um Samsung g355, com o conector de carga danificado, no qual a placa funcionava corretamente, após os testes realize a substituição do conector de carga e percebi que, após coloca-lo, quando pressiono o botão Power para ligar ele não, liga, mas sim exibe o icone da bateria quando inserimos o carregador, sendo que não pluguei o mesmo. 
       
       
      Obs: verifiquei sinais de oxidação é, por prevenção, realizei uma limpeza completa.

      Conteúdo protegido!
      Você precisa efetuar um cadastro para visualizar links, imagens e muitas áreas do fórum.
    • Por topcelularresende
      Boa Tarde.
      Entrou em nossa assistência um Samsung Galaxy M10 M105M em loop no sistema.
      Foi realizado reset no aparelho, porém problema persiste
      Na Clansoft encontrei somente a Rom Android 8.1 (https://www.clansoft.net/dl/index.php?a=downloads&b=file&id=4525)
      Segundo cliente o aparelho está no Android 9.0. Posso realizar o downgrade?? Há risco de brickar o aparelho?
      Grato a todos.
    • Por Denny Novaes
      Boa tarde pessoal. Peguei um J7pro ontem aqui na assistência que o cliente disse que de uma hora para outra o microfone parou de funcionar. Abri o aparelho olhei a placa procurando sinal de oxidação ou solda fria e não encontrei nada. Troquei o microfone ao testar o aparelho o mesmo erro o microfone não funcionava. Olhei a trilha do microfone e estava tudo normal tentei trocar de novo e mesma coisa. Aí decidi pegar um fone auricular com microfone no cabo para testar e para minha surpresa não funcionou também. É nem com fone Bluetooth. Alguém sabe o que pode ser? 
  • Quem Está Navegando   0 membros estão online

    Nenhum usuário registrado visualizando esta página.