Ir para conteúdo
Compartilhamento de Links do Clan SOFT em Grupos de WhatsApp Leia mais... ×

srclaudeir

Solução para Hard Brick Moto G2 existe?

Posts Recomendados

23 horas atrás, Pablo Morais disse:

Boa Tarde

 

Se tiver pedindo aquele driver "qhsusb_dload" ainda não achei a solução para esse modelo,tendo em vista que já tem para o moto g1...não deve demorar muito para criarem a solução para o mesmo

Boa tarde 

Você disse acima que já tem solução para o G1? Isso mesmo? 

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar Agora

  • Conteúdo Similar

    • Por michaelrspicolo
      Bom Dia!
       
      galera to com um moto g2, com a bateria não liga e se conectar o carregador não da sinal, mas se ligar na fonte de bancada ele liga normal, alguém pode me dar um help, já troquei a bateria e o conector de carga, mesmo assim não resolveu
       
       
      grato
    • Por altec0918
      Galera, Chegou pra mim esse moto G2, algum Jumper que dê para Resolver?


    • Por jucelir
      Olá galera, estou com um moto G2 XT1069, na minha situação é o seguinte: tenho um CHIP da Claro e outro da TIM, o chip da claro reconhece sem problemas nos 2 slots, já o da TIM reconhece em um Slot e não registra na rede, ja realizei a troca do slot, ja comprei outro chip e registrei, como posso resolver isso?
    • Por valmircarmo
      Boa tarde. Estou com um moto g2 na minha bancada e o mesmo não apresenta nenhum consumo na fonte. Já retirei o capacitor da ponta do circuito botton spk amp e nada, nenhum componente em curto e nem esquentando. Alguem pode me dar um norte?
    • Por rhicardho-inforcell
      alguem sabe como faco pra fazer um Jump dessa trilha danificada do slot da câmera frontal do moto g2,
      pelo esquema ela n se uni a luga nem um. ja pesquisei na net mas n encontro nada relacionado, o cliente relatou q  o celular caiu mandou um rapas ajeita mas continuou com o msm problema, quando abri ja dei de cara com as trilhas arrancadas !! alguma solução?? agradeço !! 
      obs: essa e minha primeira publicação no fórum se tiver algo errado só fala q concerto o erro !!! 


  • Quem Está Navegando   0 membros estão online

    Nenhum usuário registrado visualizando esta página.


×