warleyvitoriano

Zenfone 5 fica com fone ligado

3 posts neste tópico

Estou com um Zenfone 5 que fica com a mensagem "A tomada de audio esta plugada", ja fiz a desoxidação da entrada do fone e volta ao normal alguns minutos depois volta de novo. Alguem me ajuda? Não da pra ouvir audio, nem atender ligações...

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar Agora

  • Conteúdo Similar

    • Por G Soft
      boa noite família GSM recentemente chegou um asus zenfone;
      modelo; "g500tg"
      {reiniciando e travando na logo}, chega a ligar mais trava e reinicia;
      >procedimentos realizados;
      obs °,não há sinais de curto na placa.
      .         °,desativação do conector de carga.
      .         °,desativação de todos os componentes que utilizam cabo flat.
      .         °,desoxidação;
      .         °,remoção e substituição do "botão power".
      >obs ;não removi ainda o sensor de proximidade; onde acho que está o problema.
      as vezes a tela fica bugada ou até branca, creio que seja filtro de tela também.
      _cliente não relatou nada sobre o ocorrido,
      _ou seja preciso de ajuda caso alguém já tenha pegado com esse problema, ou algo parecido
      "aguardo support"...
    • Por thiagodavivo
      Boa tarde, estou com um lenovo vibe k6 que segundo o cliente caiu 1º vez na água, e ele continuou usando, caiu uma 2º vez na água e o cliente continuou usando depois de uns 4 meses ele deu entrada aqui na assistencia, reclamando que estava aquecendo e não ligava.
       
      abri e desoxidei , estava bastando oxidado. e o aparelho continuo aquecendo o componente abaixo do print.
       
      o removi e coloquei outro igual de uma placa lg que tinha aqui. e continou aquecendo, me parece uma bobina, pode ser que algum componente ao redor esteja mandando uma carga alta e causando o aquecimento alguem pode me auxiliar ??

      Conteúdo protegido!
      Você precisa efetuar um cadastro para visualizar links, imagens e muitas áreas do fórum.
      Conteúdo protegido!
      Você precisa efetuar um cadastro para visualizar links, imagens e muitas áreas do fórum.
    • Por Matheus_Lima
      Já tentei trocar só que sempre derrete quando uso o Ar quente.
       
      modelo Ze551Ml/Ze550ml
    • Por Matheus_Lima
      Meu zenfone 2 Ze551Ml/Ze550ML não passa de 50% ja troquei o conector de carga, conector de bateria e a própria bateria, e o erro persiste, alguem tem alguma solução? ja se deparam com isso?
    • Por kevincruzz
      Entrou um Motorola moto g4 play xt1603 na assistencia, cliente falou que levou o aparelho pra praia, e lá o mesmo parou de funcionar touch. O aparelho liga mais nao funciona o touch, Ja fiz desoxidação da placa, mesmo nao tendo marcas de oxidação, resoldei o conector do flex da frontal, atualizei o Software e nada deu certo. Por favor ajuda ai pessoal, ja estou pensando em devolver pro cliente!
  • Quem Está Navegando   0 membros estão online

    Nenhum usuário registrado visualizando esta página.