Ir para conteúdo

Seja bem vindo ao Clan GSM visitante

O fórum Clan GSM é o maior fórum de suporte dedicado e totalmente exclusivo para técnicos em manutenção e reparação de Celulares. Para visualizar, baixar e navegar por todo o fórum é necessário um cadastro, no entanto, em nossa comunidade só são aceito técnicos em telefonia móvel seja você iniciante ou avançado.

 

AOS USUÁRIOS NÃO TÉCNICOS: Nos reservamos o direito de não aceitar nenhum cadastro de pessoas que não trabalham em nosso ramo de telefonia, todo cadastro de usuário não técnico será excluído e nenhum posts é respondido.

AOS TÉCNICOS CELULARES: Todos os técnicos em celulares são bem vindos em nossa comunidade, seja você iniciante ou avançado, compartilhe suas dúvidas e experiências no maior fórum para técnicos GSM do Brasil.

 

Clan SOFT - SERVIDOR DE DOWNLOADS PARA TÉCNICOS!

É técnico? Então você precisa estar atualizado com um serviço de downloads exclusivo e profissional. O Clan SOFT é essencial para técnicos que não tem tempo para ficar procurando firmwares, softwares e procedimentos pela internet, como você.

https://www.clansoft.net/

 

Gabriel Sabanelli

J700 somente emergencia

Posts Recomendados

Boa tarde... Estou com um J7 em minha assistencia ja fiz ressolda,troquei slot de chip ja verifiquei antenas,troquei antenas e nada resolveu,ela aceita o chip e so fica em chamada de emergencia...Quando troquei o slot do chip ele volto a funcionar,mais depois de 24hr ele ja voltou a da somente emergencia...

  Alguem tem algun esquema eletrico ou ja teve esse problema do J7....

estou com 2 aparelhos assim a mesma coisa...des de ja agradeço!!!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Boa tarde irmão!!!

 

 SM-J700 E SM-J500 apresenta muitas falhas dessas e eu ja conseguir resolver de uma só forma,trocando o componente chamado Femid.

 

Localização:U1019 (MAIN FEMID_ Substitua ou faça uma ressoldagem no local inicado)

Conteúdo protegido!

    Você precisa efetuar um cadastro para visualizar links, imagens e muitas áreas do fórum.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Boa noite...Fiz o reparo que o thery me informou ele dá rede agora,funcionando...único problema agora ele faz 3 ligação e depois não completa mais nenhuma só fica discando....será que tem que dá algum reforço lá na solda?

 

Se eu reiniciar ele ela faz mais algumas ligação e depois só fica discando...novamente...

Compartilhar este post


Link para o post
Compartilhar em outros sites
Visitante
Este tópico está impedido de receber novos posts.



×