Ir para conteúdo
Compartilhamento de Links do Clan SOFT em Grupos de WhatsApp Leia mais... ×

Afonsoferrari

Moto e xt1025 consumindo carga

Posts Recomendados

Amigos, entrou uma aparelho moto e xt1025, a placa dele esta, aparentemente sem dano, sem oxidação exposta, não abri as blindagens ainda para ver, ele esta descarregando a bateria muito rapido, testei 2 baterias, uma original de outro aparelho e uma paralela, ele consome elas muito rapido, em questao de 20 minutos, o que poderia ser? 

 

Compartilhar este post


Link para o post
Compartilhar em outros sites
14 horas atrás, Afonsoferrari disse:

entao, pensei que estava esquentando, abri, verifiquei, não esquenta nada, vou abrir as blindagens e ver se tem alguma coisa oxidada.

Queria ver se alguém ja passou por isso e a solução

boa tarde Afonsoferrari, é muito relativo a questão de tal problema ,o mesmo pode ter se  originado por muitas variantes .

ex:

1° conector de carga em curto ou danificado

2° falha no setor de hardware responsável pelo processo de carga 

3° falha no setor responsável pela distribuição de energia 

 

nem todos os problemas são relativos a oxidação 

 

a principio sugiro o senhor fazer uma boa investigação na p.c.i, avaliando os circuitos e setores informados acima , é de extrema importância que utilize o manual técnico referente ao modelo para ter noção real dos setores e suas respectivas funções , utilize um multimetro para realizar os testes de corrente , continuidade ,  medição de componentes.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Ele entrou na loja como troca de bateria, trocamos, mas continuo do mesmo jeito.

pensei que seria uma oxidação, abri blindagem e também não tinha.

Ultima tentativa foi trocar o conector da bateria, ai parou o problema.

Obrigado pelas dicas!

Compartilhar este post


Link para o post
Compartilhar em outros sites
Visitante
Este tópico está impedido de receber novos posts.

×