Ir para conteúdo

Seja bem vindo ao Clan GSM visitante

O fórum Clan GSM é o maior fórum de suporte dedicado e totalmente exclusivo para técnicos em manutenção e reparação de Celulares. Para visualizar, baixar e navegar por todo o fórum é necessário um cadastro, no entanto, em nossa comunidade só são aceito técnicos em telefonia móvel seja você iniciante ou avançado.

 

AOS USUÁRIOS NÃO TÉCNICOS: Nos reservamos o direito de não aceitar nenhum cadastro de pessoas que não trabalham em nosso ramo de telefonia, todo cadastro de usuário não técnico será excluído e nenhum posts é respondido.

AOS TÉCNICOS CELULARES: Todos os técnicos em celulares são bem vindos em nossa comunidade, seja você iniciante ou avançado, compartilhe suas dúvidas e experiências no maior fórum para técnicos GSM do Brasil.

 

Clan SOFT - SERVIDOR DE DOWNLOADS PARA TÉCNICOS!

É técnico? Então você precisa estar atualizado com um serviço de downloads exclusivo e profissional. O Clan SOFT é essencial para técnicos que não tem tempo para ficar procurando firmwares, softwares e procedimentos pela internet, como você.

https://www.clansoft.net/

 

Posts Recomendados

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar Agora

  • Conteúdo Similar

    • Por AstecCell
      Oi pessoal tudo bem Eu estou precisando do esquema elétrico do moto C modelo XT 1726 ele está com o conector do touch com trilha rompida
      Alguém pode me ajudar por favor
    • Por Ramon Infocell
      Olá, estou com MOTO G4 PLAY XT 1600 que depois da atualização do software para a versão 7.1.1 feita pelo cliente o aparelho parou de conectar o WI-FI e fica ligando o BLUETOOTH sozinho. 
      Fiz o downgrade da rom para a versão 6.0 original através do modo fastboot e não obtive excito no procedimento. Alguém sabe como eu poderia fazer o downgrade neste aparelho?
    • Por warleyvitoriano
      Boa noite, um cliente veio com o moto g4 e disse que o celular desligou e quando ele ligava o celular só reiniciava. Instalei o software(6.0) e voltou só que estava bloqueado (email) e não reconhecia o WiFi nem o chip eu fiz o desbloqueio achando que o WiFi voltaria e não voltou. Fiz a instalei a rom do 7.0 só que quando instalo o celular volta a reiniciar e só aceita a 6.0,ja testei todas versões e nenhuma funciona. No 6.0 fica igual na foto, já instalei o modem sozinho e não voltou. Preciso de ajuda... 


    • Por p0ncian0
      estou com um moto e que tinha molhado, desoxidei bastante, varias vezes e ele continua nao ligando, ele esta dando 0,03 desligado . e ao pressionar o power ele vai ate 0,18 mas logo em seguida volta ao 0,03. ao conectar ao carregador ele acende uma luz na parte inferior mas so, alguem sabe oque pode ser? 
  • Quem Está Navegando   0 membros estão online

    Nenhum usuário registrado visualizando esta página.


×