E71 não lê na Spider
0

3 posts neste tópico

boa tarde todos, bem amigos tenho um e71 chines com codidigo de segurança ele nao fas leutura nas spider man tentei soldando 4 fios do cabo universal como nao sei a ordem do cabo nao conseguir fico grato se alguem poder mim ajudar

Solicitamos ao senhor que atualize seu perfil

http://www.clangsm.com.br/vb/regras-do-f%F3rum-clan-gsm/5930-atualize-seu-perfil.html#post32751

Agradecemos sua colaboração

Moderação Clan GSM

Compartilhar este post


Link para o post
Compartilhar em outros sites

sugiro que poste sua dúvida no tópico correto, da Spiderman, que com certeza será atendido na sua dúvida !! aqui na área da box Vygis, dificilmente será atendido para resolver problemas de celulares chineses !!

Compartilhar este post


Link para o post
Compartilhar em outros sites

A ordem do cabo universal, já está postada no fórum há tempos. Basta pesquisar, veja:

http://www.clangsm.com.br/vb/attachments/spiderman-box/5194d1255093356-pinagem-universal-pinagem-universal-jpg

E sempre que for abrir um tópico, abra no local correto, e evite ser chamado a atenção.

Referente a leitura, solde os pinos nos respectivos pontos na pci, e logo após tente ler pela aba MTK, se não for feita a codificação dos pinos (Ou seja, feita a leitura), troque para a aba SPREADTRUM, isso se você possuir o USB PINFINDER.

E boa sorte;

Ghost Rider

Tópico Fechado.

Compartilhar este post


Link para o post
Compartilhar em outros sites
Visitante
Este tópico está impedido de receber novos posts.
0