Posts Recomendados

Galera preciso de uma ajuda, tenho um celular Samsung GT S7562L, porém foi troca a bateria dele e ele funcionava normalmente, portanto ele começou a desligar apos algum tempo de uso, ai sempre que conectava no carregador na carregava, ai tinha que usar um carregador com uma voltagem mais alta ai ele carregava. Hoje já parou de funcionar e não liga mais, tem algum procedimento sobre este caso? Não liga e não carrega. Ficou horas conectado no carregador e nada. 

Alguém tem uma solução bateria nova.

 

Compartilhar este post


Link para o post
Compartilhar em outros sites

Bom dia, GustavoPiza esse fórum é destinado somente para técnicos da área! lhe aconselho a procurar uma assistencia tecnica de sua confiança!

Tópico Fechado!

Compartilhar este post


Link para o post
Compartilhar em outros sites
Visitante
Este tópico está impedido de receber novos posts.

  • Conteúdo Similar

    • Por Wellington.gago
      Galera, fui trocar a frontal de um iphone pela primeira vez,testei e depois colocar  todos os parafusos liguei e o display acendeu com imagem de bateria fraca, coloquei para carregar e depois não acendeu mais. mas liga e recebe ligção, apenas o display não acende. fiquei na duvida depois se coloquei todos os parafusos na ordem certa.
    • Por crisquik00
      Boa madrugada amigos de bancada, tô me batendo nesse G5plus , tudo que ele faz e piscar o led branco e não liga, (obs ), troquei bateria, tentei ligar na fonte , não reconhece no Pc, morto!!
    • Por diegotec182
      olá amigos!, alguém já resolveu esse problema?
      moto g6 play não sobe carga 

      Conteúdo protegido!
      Você precisa efetuar um cadastro para visualizar links, imagens e muitas áreas do fórum.
    • Por tiagocssm
      Estou com ipad 4 mini que esta apresentando quando ligado na fonte consumo de 0,053ma e fica travado nesse consumo.
       
      Alguém já pegou algum com esse problema? ou teria algum caminho para me orientar e fazer testes.
      Testei com outra bateria, não achei componentes em curto. 
       
      Desde já Obg. 
    • Por willsouza93
      Bom dia Sr.s, entrou em minha assistência um moto c plus pra fazer a troca do conector, porém o mesmo estava com a trilha do positivo rompida. Foi feito o jumper, mas mesmo assim o aparelho não carrega.
      Obs: no conector da bateria a tensão oscila entre 0.5v e 2.6v
  • Quem Está Navegando   0 membros estão online

    Nenhum usuário registrado visualizando esta página.