Ir para conteúdo

QUE VENHA 2019

A Equipe Clan GSM Deseja a todos um Feliz Natal e um Prospero ano NOVO.

Posts Recomendados

Boa noite estou com um moto g4 xt-1640 o plus que  nao estar pegando o touch, o mesmo ja foi testada outras frontais, o aparelho ja levou água, alguem pra ajudar na identificação do setor do touch e lcd? ou o esquema da placa? Obg.

Compartilhar este post


Link para o post
Compartilhar em outros sites
Em 17/01/2017 at 22:52, alekah2016 disse:

Boa noite estou com um moto g4 xt-1640 o plus que  nao estar pegando o touch, o mesmo ja foi testada outras frontais, o aparelho ja levou água, alguem pra ajudar na identificação do setor do touch e lcd? ou o esquema da placa? Obg.

ola alguma solução ja medi continuidade da parte touch alguma solução 

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar Agora

  • Conteúdo Similar

    • Por GiovanniPort0
      Bom dia! 
      Estou com um Moto G6 Play 32 GB em minha bancada com o seguinte problema; o aparelho simplesmente não toca na tela.
      Ja realizei a troca da tela e do mesmo jeito não resultou em nada, após muitas tentativas consegui conectar um mouse via OTG, coloquei então o aparelho para atualizar o sistema, porém da erro, e não conclui a atualização.
      Não consigo atualizar via cabo pois esta com o bootloader bloqueado, e não consigo desbloquear o bootloader pois o aparelho esta encriptado.
      Segue o erro de atualização:

    • Por matheusja
      Pessoal, estou com um moto G1 aqui na bancada para troca do botão power, percebi que estava faltando os componentes ao lado do mesmo, e ao fazer a troca do botão ele não ligava, fiz o jumper da foto abaixo e agora ele só fica reiniciando constantemente como se o botão tivesse sempre pressionando, sendo que nem com botão ele está.
       Achei este tópico de 2014 onde parecem ter encontrado a solução, mas como é muito antigo, os links das imagens estão quebrados. Alguém teria a resolução deste problema? Obrigado desde já.
      )

    • Por Denny Novaes
      Boa tarde pessoal esse é meu primeiro tópico no site. Entrou hoje em minha assistência técnica um moto g3 que não ligava. Desmontei o aparelho  configurei minha fonte de bancada para 3,8v e 1,5a tentei ligar o aparelho e ele abre consumo a tela acende com a logo Motorola. E depois de 3 a 4 segundos ele desliga e zera o consumo. Mas se eu coloco minha fonte de bancada em 2.0a e 3.8v ele funciona normal mas com amperagem alta sempre acima de 0,600. Mas mesmo a bateria estando carregada até testei com uma bateria nova ele não liga  Esse é o primeiro aparelho que pego com esse problema por isso resolvi recorrer a vocês 
    • Por danieligor56
      BOA TARDE, ESTOU COM O SEGUINTE PROBLEMA: MOTO G4 PLUS RECONHECE USB NO CELULAR MAS NO PC NÃO.
      JÁ REINSTALEI DRIVER,TESTEI OUTRO PC, TROQUEI CONECTOR DE CARGA POR UM ORIGINAL E TROQUEI CABO. O PROBLEMA É O APARELHO MESMO. TENHO RECEBIDO OS MESMOS RELATOS DE OUTROS COLEGAS SÓ QUE COM O G5S. SERIA ISSO UM BLOQUEIO OU DEFEITO DE HARDWARE.

    • Por pedrosousa.226
      Boa noite, estou passando por um problema que muitos também devem estar passando. Estou com diversos Moto G5s pra reparar o touch,porém todos os cliente levaram resetados e sao lojistas, ninguem sabe conta google de nenhum. Gostaria de saber alguma forma de deixar conectado o Mouse OTG junto com o cabo de dados do computador pra remoção da conta, pois preciso liberar a depuração usb, removendo o cabo pra colocar o mouse, o aparelho automaticamente desliga. 
       
      Alguma soluçao pra essa situação ?
       
      Aguardo feedback, obrigado. 
  • Quem Está Navegando   0 membros estão online

    Nenhum usuário registrado visualizando esta página.


×